<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/logo_rodape.fw_.png" /><link rel="pingback" href="https://www.florestanoticias.com/portalnt/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/" />
<meta property="og:title" content="Mulher dá à luz na calçada após errar local do hospital" />
<meta property="og:description" content="Marido levou a esposa a um endereço acreditando que no prédio funcionava o hospital São Rafael, desativado há dois anos No município de Altamira, sudoeste do Pará, um episódio inusitado mobilizou a população: uma mulher deu à luz na calçada, nesse domingo (02/02/2020), em frente a um antigo hospital. Segundo relatos de testemunhas, o marido [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/">
<meta name="twitter:title" content="Mulher dá à luz na calçada após errar local do hospital">
<meta name="twitter:description" content="Marido levou a esposa a um endereço acreditando que no prédio funcionava o hospital São Rafael, desativado há dois anos No município de Altamira, sudoeste do Pará, um episódio inusitado mobilizou a população: uma mulher deu à luz na calçada, nesse domingo (02/02/2020), em frente a um antigo hospital. Segundo relatos de testemunhas, o marido [&hellip;]">
<title>Mulher dá à luz na calçada após errar local do hospital &#8211; Floresta Noticias</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo; Mulher dá à luz na calçada após errar local do hospital" href="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.florestanoticias.com\/portalnt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #00661A;
}

</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='lae-animate-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/animate.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lae-sliders-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/sliders.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lae-widgets-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-widgets.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.florestanoticias.com/portalnt/wp-content/uploads/elementor/css/global.css?ver=1580662192' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://www.florestanoticias.com/portalnt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.florestanoticias.com/portalnt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.florestanoticias.com/portalnt/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Governo inclui a BR-364 no pacote de privatizações' href='https://www.florestanoticias.com/portalnt/2020/02/03/governo-inclui-a-br-364-no-pacote-de-privatizacoes/' />
<link rel='next' title='Bolsonaro pede que Congresso dê prioridade à reforma tributária' href='https://www.florestanoticias.com/portalnt/2020/02/03/bolsonaro-pede-que-congresso-de-prioridade-a-reforma-tributaria/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/" />
<link rel='shortlink' href='https://wp.me/p7589Z-8pu' />
<link rel="alternate" type="application/json+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F02%2F03%2Fmulher-da-a-luz-na-calcada-apos-errar-local-do-hospital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F02%2F03%2Fmulher-da-a-luz-na-calcada-apos-errar-local-do-hospital%2F&#038;format=xml" />
<script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
<style type="text/css">
					@font-face { font-family:Open-sans;src:url(https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/OpenSans-ExtraBold.ttf) format('truetype');font-display: auto;}				</style>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Mulher dá à luz na calçada após errar local do hospital" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/" />
<meta property="og:description" content="Marido levou a esposa a um endereço acreditando que no prédio funcionava o hospital São Rafael, desativado há dois anos No município de Altamira, sudoeste do Pará, um episódio inusitado mobilizou a…" />
<meta property="article:published_time" content="2020-02-04T02:15:42+00:00" />
<meta property="article:modified_time" content="2020-02-04T02:15:42+00:00" />
<meta property="og:site_name" content="Floresta Noticias" />
<meta property="og:image" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=1024%2C635&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="635" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Florestnoticias" />
<meta name="twitter:site" content="@florestnoticias" />
<meta name="twitter:text:title" content="Mulher dá à luz na calçada após errar local do hospital" />
<meta name="twitter:image" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=1024%2C635&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57708120-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-32332 single-format-standard elementor-default">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/log_flo_p.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-topo-container"><ul id="menu-topo" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.florestanoticias.com/portalnt/wp-admin/">Login</a></li>
<li id="menu-item-5368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5368"><a target="_blank" rel="noopener noreferrer" href="https://www.florestanoticias.com/cpanel">Cpanel</a></li>
<li id="menu-item-5359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5359"><a href="http://.">Serviços</a>
<ul class="sub-menu">
<li id="menu-item-5365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5365"><a href="http://www.florestaonline.com.br/">Busca Telefonica</a></li>
<li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a href="http://.">Contabil</a>
<ul class="sub-menu">
<li id="menu-item-5361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5361"><a target="_blank" rel="noopener noreferrer" href="https://portalcontribuinte.sefin.ro.gov.br/Publico/certidaoNegativa.jsp">Certidão Estadual</a></li>
<li id="menu-item-5362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5362"><a target="_blank" rel="noopener noreferrer" href="http://servicos.receita.fazenda.gov.br/Servicos/certidao/CNDConjuntaInter/InformaNICertidao.asp?tipo=1">Certidão Inss</a></li>
<li id="menu-item-5363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5363"><a target="_blank" rel="noopener noreferrer" href="https://consulta-crf.caixa.gov.br/consultacrf/pages/consultaEmpregador.jsf">Fgts</a></li>
<li id="menu-item-5364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5364"><a target="_blank" rel="noopener noreferrer" href="http://www.tst.jus.br/certidao">Certidão Trabalhista</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-32222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32222"><a href="https://www.florestanoticias.com/portalnt/farmacia-de-plantao/">Farmacia de Plantão</a></li>
<li id="menu-item-5366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5366"><a href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/">Nota Falecimento</a></li>
<li id="menu-item-30824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30824"><a href="http://.">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-30825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30825"><a href="https://www.florestanoticias.com/portalnt/category/acidentes/">Acidentes</a></li>
<li id="menu-item-30826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30826"><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a></li>
<li id="menu-item-30827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30827"><a href="https://www.florestanoticias.com/portalnt/category/ciencia/">Ciência</a></li>
<li id="menu-item-30828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30828"><a href="https://www.florestanoticias.com/portalnt/category/economia/">Economia</a></li>
<li id="menu-item-30829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30829"><a href="https://www.florestanoticias.com/portalnt/category/educacao/">Educação</a></li>
<li id="menu-item-30830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30830"><a href="https://www.florestanoticias.com/portalnt/category/eleitoral/">Eleitoral</a></li>
<li id="menu-item-30831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30831"><a href="https://www.florestanoticias.com/portalnt/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-30832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30832"><a href="https://www.florestanoticias.com/portalnt/category/esportes/">Esportes</a></li>
<li id="menu-item-30833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30833"><a href="https://www.florestanoticias.com/portalnt/category/eventos/">Eventos</a></li>
<li id="menu-item-30834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30834"><a href="https://www.florestanoticias.com/portalnt/category/expoalta/">Expoalta</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7578"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
<li id="menu-item-30836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30836"><a href="https://www.florestanoticias.com/portalnt/category/justica/">Justiça</a></li>
<li id="menu-item-30837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30837"><a href="https://www.florestanoticias.com/portalnt/category/legislativo/">Legislativo</a></li>
<li id="menu-item-30838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30838"><a href="https://www.florestanoticias.com/portalnt/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-30839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30839"><a href="https://www.florestanoticias.com/portalnt/category/internacional/">Internacional</a></li>
<li id="menu-item-30840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30840"><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a></li>
<li id="menu-item-30841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30841"><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a></li>
<li id="menu-item-30842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30842"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/">Publicações Legais</a>
<ul class="sub-menu">
<li id="menu-item-30843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30843"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/diarios-oficiais/">Diários Oficiais</a></li>
<li id="menu-item-30844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30844"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/editais-de-convocacao/">Editais de Convocação</a></li>
<li id="menu-item-30845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30845"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/outras-publicacoes/">Outras Publicações</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30846"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-ambientais/">Publicações Ambientais</a></li>
<li id="menu-item-30847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30847"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-juridicas-extra-juridicas/">Publicações Jurídicas/Extra Jurídicas</a></li>
</ul>
</li>
<li id="menu-item-30848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30848"><a href="https://www.florestanoticias.com/portalnt/category/receitas/">Receitas</a></li>
<li id="menu-item-30849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30849"><a href="https://www.florestanoticias.com/portalnt/category/religiao/">Religião</a></li>
<li id="menu-item-30850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30850"><a href="https://www.florestanoticias.com/portalnt/category/reportagens/">Reportagens</a></li>
<li id="menu-item-30851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30851"><a href="https://www.florestanoticias.com/portalnt/category/saude/">Saúde</a></li>
<li id="menu-item-30852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30852"><a href="https://www.florestanoticias.com/portalnt/category/tempo/">Tempo</a></li>
<li id="menu-item-30853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30853"><a href="https://www.florestanoticias.com/portalnt/category/transito/">Transito</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30854"><a href="https://www.florestanoticias.com/portalnt/category/utilidades-publica/">Utilidades Publica</a></li>
<li id="menu-item-30855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30855"><a href="https://www.florestanoticias.com/portalnt/category/video/">Video</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">
conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/FlorestaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/florestnoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.youtube.com/florestanoticiasro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.florestanoticias.com/portalnt/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<iframe id='aacae9d4' name='aacae9d4' src="https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/afr.php?zoneid=488&cb=INSERT_RANDOM_NUMBER_HERE" frameborder='0' scrolling='no' width='970' height='250'><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=a022f2fd&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=488&cb=INSERT_RANDOM_NUMBER_HERE&n=a022f2fd' border='0' alt='' /></a></iframe> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/FlorestaNoticias/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/florestnoticias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.youtube.com/florestanoticiasro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.florestanoticias.com/portalnt/"><img itemprop="logo" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/topfloresta3.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/log_flo_p.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Floresta Noticias</h2>
<div class="mvp-drop-nav-title left">
<h4>Mulher dá à luz na calçada após errar local do hospital</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-18"><a href="https://www.florestanoticias.com/portalnt/">Home</a>
<ul class="sub-menu">
<li id="menu-item-30759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30759"><a href="https://www.florestanoticias.com:2083/">Cpanel</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2706"><a href="https://www.florestanoticias.com/portalnt/2019/08/18/mural-de-recados/">Mural</a></li>
<li id="menu-item-7614" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7614"><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/alta-floresta-mulher-tem-celular-roubado-enquanto-caminhava-pela-rua-no-bairro-redondo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32338" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/alta-floresta-mulher-tem-celular-roubado-enquanto-caminhava-pela-rua-no-bairro-redondo/celular_roubado/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?fit=675%2C432&amp;ssl=1" data-orig-size="675,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="celular_roubado" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?fit=675%2C432&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alta Floresta – Mulher tem celular roubado enquanto caminhava pela rua no Bairro Redondo</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/video-homens-armados-invadem-culto-e-assustam-fieis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homens-invadem-igreja.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32310" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/video-homens-armados-invadem-culto-e-assustam-fieis/homens-invadem-igreja/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homens-invadem-igreja.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homens-invadem-igreja" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homens-invadem-igreja.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homens-invadem-igreja.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homens-invadem-igreja.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homens-invadem-igreja.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homens-invadem-igreja.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homens-invadem-igreja.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Vídeo: homens armados invadem culto e assustam fiéis</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/governador-destaca-missao-de-aperfeicoar-seguranca-publica-em-aula-inaugural-de-formacao-de-sargentos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32302" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/governador-destaca-missao-de-aperfeicoar-seguranca-publica-em-aula-inaugural-de-formacao-de-sargentos/formacao-de-curso-de-sargento-foto-esio-mendes-13/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Formação-de-Curso-de-Sargento-foto-Esio-Mendes-13.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Gov destaca missão de aperfeiçoar segurança pública em aula de formação de sargentos</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/idoso-viajando-de-pimenta-bueno-para-sao-paulo-passa-mal-dentro-de-onibus-e-morre-em-vilhena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/d53bd46eaa5f4d6fbd5a74f1beb2c8c4.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32315" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/idoso-viajando-de-pimenta-bueno-para-sao-paulo-passa-mal-dentro-de-onibus-e-morre-em-vilhena/d53bd46eaa5f4d6fbd5a74f1beb2c8c4/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/d53bd46eaa5f4d6fbd5a74f1beb2c8c4.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d53bd46eaa5f4d6fbd5a74f1beb2c8c4" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/d53bd46eaa5f4d6fbd5a74f1beb2c8c4.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/d53bd46eaa5f4d6fbd5a74f1beb2c8c4.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/d53bd46eaa5f4d6fbd5a74f1beb2c8c4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/d53bd46eaa5f4d6fbd5a74f1beb2c8c4.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/d53bd46eaa5f4d6fbd5a74f1beb2c8c4.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/d53bd46eaa5f4d6fbd5a74f1beb2c8c4.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Idoso viajando de Pimenta Bueno para São Paulo passa mal dentro de ônibus e morre em Vilhena</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/02/02/mp-pede-prisao-do-suspeito-de-matar-trabalhador-da-energisa-em-porto-velho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homicidio-energisa.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32267" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/02/mp-pede-prisao-do-suspeito-de-matar-trabalhador-da-energisa-em-porto-velho/homicidio-energisa/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homicidio-energisa.jpeg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homicidio-energisa" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homicidio-energisa.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homicidio-energisa.jpeg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homicidio-energisa.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homicidio-energisa.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homicidio-energisa.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/homicidio-energisa.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>MP pede prisão do suspeito de matar trabalhador da Energisa em Porto Velho</p></a></li></ul></div></div></li>
<li id="menu-item-7615" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7615"><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/bolsonaro-pede-que-congresso-de-prioridade-a-reforma-tributaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32335" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/bolsonaro-pede-que-congresso-de-prioridade-a-reforma-tributaria/volta_do_congresso/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?fit=540%2C304&amp;ssl=1" data-orig-size="540,304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="volta_do_congresso" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?fit=540%2C304&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bolsonaro pede que Congresso dê prioridade à reforma tributária</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/rodovias-estaduais-recebem-manutencao-do-governo-de-rondonia-no-periodo-chuvoso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32306" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/rodovias-estaduais-recebem-manutencao-do-governo-de-rondonia-no-periodo-chuvoso/der-em-acao-operacao-tapa-buracos-zona-da-mata-03-02-2020-foto-henrique-sesana/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/DER-EM-AÇÃO-OPERAÇÃO-TAPA-BURACOS-ZONA-DA-MATA-03.02.2020-FOTO-HENRIQUE-SESANA.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rodovias estaduais recebem manutenção do Governo de Rondônia no período chuvoso</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/30/jean-oliveira-recebe-reivindicacao-de-escola-de-nova-brasilandia-ro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Jean-Oliveira-Escola-Brasilândia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32161" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/30/jean-oliveira-recebe-reivindicacao-de-escola-de-nova-brasilandia-ro/jean-oliveira-escola-brasilandia/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Jean-Oliveira-Escola-Brasilândia.jpg?fit=640%2C381&amp;ssl=1" data-orig-size="640,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean-Oliveira &#8211; Escola Brasilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Jean-Oliveira-Escola-Brasilândia.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Jean-Oliveira-Escola-Brasilândia.jpg?fit=640%2C381&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Jean-Oliveira-Escola-Brasilândia.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Jean-Oliveira-Escola-Brasilândia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Jean-Oliveira-Escola-Brasilândia.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Jean-Oliveira-Escola-Brasilândia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jean Oliveira recebe reivindicação de escola de Nova Brasilândia Ro</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/29/regina-duarte-anuncia-que-aceitou-convite-de-bolsonaro-para-assumir-secretaria-de-cultura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32115" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/29/regina-duarte-anuncia-que-aceitou-convite-de-bolsonaro-para-assumir-secretaria-de-cultura/49425696577-951cbd719a-k/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="49425696577-951cbd719a-k" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49425696577-951cbd719a-k.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Regina Duarte anuncia que aceitou convite de Bolsonaro para assumir Secretaria de Cultura</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/29/jean-oliveira-reune-e-recebe-demanda-da-associacao-dos-apicultores-chapada-dos-parecis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32088" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/29/jean-oliveira-reune-e-recebe-demanda-da-associacao-dos-apicultores-chapada-dos-parecis/jean-3/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?fit=1200%2C801&amp;ssl=1" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jean" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/jean.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jean Oliveira reúne e recebe demanda da Associação dos Apicultores Chapada dos Parecis</p></a></li></ul></div></div></li>
<li id="menu-item-7616" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7616"><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/novos-lancamentos-de-soja-da-embrapa-ampliam-competitividade-do-produtor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50375-775d-4eca-865f-8fb2bb3c241c.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32323" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/novos-lancamentos-de-soja-da-embrapa-ampliam-competitividade-do-produtor/8fc50375-775d-4eca-865f-8fb2bb3c241c/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50375-775d-4eca-865f-8fb2bb3c241c.jpg?fit=1024%2C578&amp;ssl=1" data-orig-size="1024,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8fc50375-775d-4eca-865f-8fb2bb3c241c" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50375-775d-4eca-865f-8fb2bb3c241c.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50375-775d-4eca-865f-8fb2bb3c241c.jpg?fit=740%2C418&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50375-775d-4eca-865f-8fb2bb3c241c.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50375-775d-4eca-865f-8fb2bb3c241c.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50375-775d-4eca-865f-8fb2bb3c241c.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50375-775d-4eca-865f-8fb2bb3c241c.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Novos lançamentos de soja da Embrapa ampliam competitividade do produtor</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/brasil-pode-perder-exportacao-agricola-ao-ira-para-argentina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc46a62-5365-460a-845a-5898ef6d5468.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32283" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/brasil-pode-perder-exportacao-agricola-ao-ira-para-argentina/8fc46a62-5365-460a-845a-5898ef6d5468/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc46a62-5365-460a-845a-5898ef6d5468.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8fc46a62-5365-460a-845a-5898ef6d5468" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc46a62-5365-460a-845a-5898ef6d5468.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc46a62-5365-460a-845a-5898ef6d5468.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc46a62-5365-460a-845a-5898ef6d5468.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc46a62-5365-460a-845a-5898ef6d5468.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc46a62-5365-460a-845a-5898ef6d5468.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc46a62-5365-460a-845a-5898ef6d5468.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Brasil pode perder exportação agrícola ao Irã para Argentina</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/02/03/mais-de-r-2-milhoes-em-equipamentos-serao-entregues-para-fortalecer-a-extensao-rural-em-rondonia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32273" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/mais-de-r-2-milhoes-em-equipamentos-serao-entregues-para-fortalecer-a-extensao-rural-em-rondonia/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?fit=1024%2C640&amp;ssl=1" data-orig-size="1024,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8fc44d5f-9abc-4fc7-ba1e-3930849dacd2" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?fit=740%2C463&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc44d5f-9abc-4fc7-ba1e-3930849dacd2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mais de R$ 2 milhões em equipamentos serão entregues para fortalecer a extensão rural em Rondônia</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/02/02/rondonia-deve-comercializar-pescado-do-amazonas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32262" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/02/rondonia-deve-comercializar-pescado-do-amazonas/8fc04734-ef11-46c2-a393-dcc786faca14/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8fc04734-ef11-46c2-a393-dcc786faca14" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc04734-ef11-46c2-a393-dcc786faca14.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rondônia deve comercializar pescado do Amazonas</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/31/boi-arroba-e-carne-apresentam-queda-nos-precos-em-praticamente-todo-mes-de-janeiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32176" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/31/boi-arroba-e-carne-apresentam-queda-nos-precos-em-praticamente-todo-mes-de-janeiro/carne-6/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?fit=1024%2C765&amp;ssl=1" data-orig-size="1024,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carne" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?fit=740%2C553&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/carne-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>BOI: Arroba e carne apresentam queda nos preços em praticamente todo mês de janeiro</p></a></li></ul></div></div></li>
<li id="menu-item-32221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32221"><a href="https://www.florestanoticias.com/portalnt/farmacia-de-plantao/">Farmacia de Plantão</a></li>
<li id="menu-item-32223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32223"><a href="http://.">Serviços</a>
<ul class="sub-menu">
<li id="menu-item-32224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32224"><a href="http://.">Contabil</a>
<ul class="sub-menu">
<li id="menu-item-32225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32225"><a target="_blank" rel="noopener noreferrer" href="https://portalcontribuinte.sefin.ro.gov.br/Publico/certidaoNegativa.jsp">Certidão Estadual</a></li>
<li id="menu-item-32226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32226"><a target="_blank" rel="noopener noreferrer" href="http://servicos.receita.fazenda.gov.br/Servicos/certidao/CNDConjuntaInter/InformaNICertidao.asp?tipo=1">Certidão Federal</a></li>
<li id="menu-item-32227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32227"><a target="_blank" rel="noopener noreferrer" href="https://consulta-crf.caixa.gov.br/consultacrf/pages/consultaEmpregador.jsf">Certidão Fgts</a></li>
<li id="menu-item-32228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32228"><a target="_blank" rel="noopener noreferrer" href="http://www.tst.jus.br/certidao">Certidão Trabalhista</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-29358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29358"><a href="https://www.florestanoticias.com/portalnt/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Mulher dá à luz na calçada após errar local do hospital</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>
em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-03">3 de fevereiro de 2020</time></span>
<meta itemprop="dateModified" content="2020-02-03 10:15 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei-sbalchiero/" title="Posts de Rudinei Sbalchiero" rel="author">Rudinei Sbalchiero</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/&amp;t=Mulher dá à luz na calçada após errar local do hospital', 'facebookShare', 'width=626,height=436'); return false;" title="
Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Mulher dá à luz na calçada após errar local do hospital -&amp;url=https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/&amp;media=https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Mulher dá à luz na calçada após errar local do hospital', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar este post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4c4fce5e1ecfba9ed4a28a94a29a9e5fcf3a9e7e8a9eae8e54a2ee8ede8a9e8f94a3afaa9ecfbfbe8fba9e5e6eae8e5a9ede6a9e1e6faf9e0fde8e5afe8e4f9b2cbc6cdd0b4c8eae1ece0a9ecfafdeca9e8fbfde0eee6a9e0e7fdecfbecfafae8e7fdeca9eca9f9ece7faece0a9ece4a9eae6e4f9e8fbfde0e5e14a28a4e5e6a9eae6e4a9ffe6ea4a23a7a9cae6e7efe0fbe8b3a9e1fdfdf9fab3a6a6fefefea7efe5e6fbecfafde8e7e6fde0eae0e8faa7eae6e4a6f9e6fbfde8e5e7fda6bbb9bbb9a6b9bba6b9baa6e4fce5e1ecfba4ede8a4e8a4e5fcf3a4e7e8a4eae8e5eae8ede8a4e8f9e6faa4ecfbfbe8fba4e5e6eae8e5a4ede6a4e1e6faf9e0fde8e5a6">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/&amp;t=Mulher dá à luz na calçada após errar local do hospital', 'facebookShare', 'width=626,height=436'); return false;" title="
Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Mulher dá à luz na calçada após errar local do hospital -&amp;url=https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/&amp;media=https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Mulher dá à luz na calçada após errar local do hospital', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar este post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Mulher dá à luz na calçada após errar local do hospital https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6a69e87838e99cb8f284acb284bcb879e91cb858acb888a87284c8a8f8acb8a9b285898cb8e99998a99cb8784888a87cb8f84cb8384989b829f8a87cd8a869bd0a9a4afb2d6aa88838e82cb8e989f8ecb8a999f828c84cb82859f8e998e98988a859f8ecb8ecb9b8e85988e82cb8e86cb8884869b8a999f828783284ac68784cb888486cb9d84882841c5cba884858d82998ad1cb839f9f9b98d1c4c49c9c9cc58d8784998e989f8a85849f8288828a98c5888486c49b84999f8a87859fc4d9dbd9dbc4dbd9c4dbd8c4869e87838e99c68f8ac68ac6879e91c6858ac6888a87888a8f8ac68a9b8498c68e99998a99c68784888a87c68f84c68384989b829f8a87c4">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<h2 class="h2 font-weight-bold "><small class="text-muted"><i>Marido levou a esposa a um endereço acreditando que no prédio funcionava o hospital São Rafael, desativado há dois anos</i></small></h2>
<h2 class="h2 font-weight-bold "><img data-attachment-id="32333" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/8fc50c90-c79e-4b34-b5f1-221123fa9475/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=1024%2C635&amp;ssl=1" data-orig-size="1024,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8fc50c90-c79e-4b34-b5f1-221123fa9475" data-image-description data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=740%2C459&amp;ssl=1" class="aligncenter size-full wp-image-32333 jetpack-lazy-image" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=740%2C459&#038;ssl=1" alt width="740" height="459" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=300%2C186&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=768%2C476&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=740%2C459&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="32333" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/8fc50c90-c79e-4b34-b5f1-221123fa9475/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=1024%2C635&amp;ssl=1" data-orig-size="1024,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8fc50c90-c79e-4b34-b5f1-221123fa9475" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=740%2C459&amp;ssl=1" class="aligncenter size-full wp-image-32333" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=740%2C459&#038;ssl=1" alt="" width="740" height="459" srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=300%2C186&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=768%2C476&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></h2>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">No município de Altamira, sudoeste do Pará, um episódio inusitado mobilizou a população: uma mulher deu à luz na calçada, nesse domingo (02/02/2020), em frente a um antigo hospital.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Segundo relatos de testemunhas, o marido levou a esposa ao local acreditando que no prédio funcionava o hospital São Rafael. Porém, o espaço foi desativado há dois anos. O parto foi realizado por uma médica da central de triagem do Serviço de Atendimento Móvel de Urgência (Samu), que ainda funciona lá.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">O caso foi registrado por celulares. Nas imagens é possível ver a médica realizando o parto e dando os primeiros socorros à mulher e à criança.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><strong>Não houve tempo</strong></span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Segundo a mãe, não houve tempo para que o atendimento médico fosse realizado em outro lugar. Após o parto, a mãe e a criança foram encaminhadas para o hospital regional de Altamira, onde receberam atendimento. De acordo com o hospital, a criança é uma menina, que foi batizada de Vitória. Mãe e filha devem receber alta ainda nesta segunda (03/02/2020).</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: <a href="https://www.metropoles.com/brasil/video-mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital" target="_blank" rel="noopener noreferrer">Metrópoles</a></span></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32332" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32332" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-32332-5e39049f22c71' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=32332&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-32332-5e39049f22c71' data-name='like-post-frame-104657363-32332-5e39049f22c71'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">
Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>ASSUSTADORA – Sucuri de aproximadamente 15 metros e registrada em vídeo e viraliza</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img alt src="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-srcset="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript> </div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://www.florestanoticias.com/portalnt/author/rudinei-sbalchiero/" title="Posts de Rudinei Sbalchiero" rel="author">Rudinei Sbalchiero</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/topfloresta3.fw_.png" />
<meta itemprop="url" content="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/topfloresta3.fw_.png">
</div>
<meta itemprop="name" content="Floresta Noticias">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">
Você pode gostar</span>
</h4>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">
Clique para comentar</span>
</div>
<div id="comments" class="mvp-com-click-id-32332 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe seu comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&#038;postid=32332&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+seu+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3aead1eec6c3c0bfdd52a19afc4ffb5239625ac4#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F02%2F03%2Fmulher-da-a-luz-na-calcada-apos-errar-local-do-hospital%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
<h1 class="mvp-post-title left">ASSUSTADORA – Sucuri de aproximadamente 15 metros e registrada em vídeo e viraliza</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb90c9490c673ef9fab42c4379796e11?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">10 horas atrás</span> <p>
em</p> <span class="mvp-post-date">3 de fevereiro de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei-sbalchiero/" title="Posts de Rudinei Sbalchiero" rel="author">Rudinei Sbalchiero</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p class="h2 font-weight-bold " style="text-align: justify;"><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 18pt;"><small class="text-muted"><i>Supostamente no rio Xingu em Mato Grosso em Dezembro de 2019</i></small></span></strong></p>
<div id="attachment_32319" style="width: 1034px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?ssl=1"><img aria-describedby="caption-attachment-32319" data-attachment-id="32319" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza/sucuri-2/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?fit=1024%2C550&amp;ssl=1" data-orig-size="1024,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sucuri" data-image-description data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?fit=740%2C397&amp;ssl=1" class="size-full wp-image-32319 jetpack-lazy-image" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?resize=740%2C397&#038;ssl=1" alt width="740" height="397" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?resize=300%2C161&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?resize=768%2C413&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?resize=740%2C397&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-32319" data-attachment-id="32319" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza/sucuri-2/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?fit=1024%2C550&amp;ssl=1" data-orig-size="1024,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sucuri" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?fit=740%2C397&amp;ssl=1" class="size-full wp-image-32319" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?resize=740%2C397&#038;ssl=1" alt="" width="740" height="397" srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?resize=300%2C161&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/sucuri.jpg?resize=768%2C413&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-32319" class="wp-caption-text">Foto: Reprodução/vídeo</p></div>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Um vídeo que se tornou viral nas redes sociais mostra uma sucuri gigantesca de 15 metros no rio.</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">O suposto vídeo foi gravado no Brasil, supostamente no rio Xingu em Mato Grosso em Dezembro de 2019. No vídeo vemos a enorme anaconda de aproximadamente 15 metros atravessando o rio. A imagens foram feitas por um pescador local que se assustou com o tamanho da cobra.</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">VÍDEO:</span></p>
<div class="youtube-embed-wrapper"><iframe src="https://www.youtube.com/embed/CKcqsV65ytE" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><i class="fas fa-search-plus"></i> Fonte: <a href="https://orondoniense.com.br/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza/" target="_blank" rel="noopener noreferrer">O rondoniense</a></span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><a class="badge bg-color-LightCyan fg-color-Black " href="https://www.rolimnoticias.com.br/tag/15180_sucuri-gigantesca">Sucuri Gigantesca</a>   </span></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32318" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/02/03/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32318" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/02/03/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/02/03/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-32318-5e39049f261a2' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=32318&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-32318-5e39049f261a2' data-name='like-post-frame-104657363-32318-5e39049f261a2'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
<h1 class="mvp-post-title left">Carnaval: Maior festa popular passará em branco em vilhena</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">5 dias atrás</span> <p>
em</p> <span class="mvp-post-date">29 de janeiro de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Rudinei" rel="author">Rudinei</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<div class="td-post-header">
<header class="td-post-title">
<p class="td-post-sub-title" style="text-align: justify;"><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 18pt;">É o sexto ano seguido que a administração municipal não promove o evento na cidade</span></strong></p>
</header>
</div>
<div class="td-post-content">
<div id="attachment_32110" style="width: 640px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-32110" data-attachment-id="32110" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/29/carnaval-maior-festa-popular-passara-em-branco-em-vilhena/images-630x420/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images-630&#215;420" data-image-description data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?fit=630%2C420&amp;ssl=1" class="size-full wp-image-32110 jetpack-lazy-image" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?resize=630%2C420&#038;ssl=1" alt width="630" height="420" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?w=630&amp;ssl=1 630w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?resize=630%2C420&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-32110" data-attachment-id="32110" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/29/carnaval-maior-festa-popular-passara-em-branco-em-vilhena/images-630x420/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images-630&#215;420" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?fit=630%2C420&amp;ssl=1" class="size-full wp-image-32110" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?resize=630%2C420&#038;ssl=1" alt="" width="630" height="420" srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?w=630&amp;ssl=1 630w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/images-630x420-1.jpeg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 630px) 100vw, 630px" data-recalc-dims="1" /></noscript><p id="caption-attachment-32110" class="wp-caption-text">Foto: Reprodução</p></div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A Prefeitura de Vilhena confirmou nesta quarta-feira (29/01) o cancelamento do carnaval popular de rua em 2020. É o sexto ano seguido que a administração municipal não promove o evento na cidade. A última vez foi em 2014.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A prefeitura informou que a decisão foi tomada em razão da contenção de despesas e que os recursos destinados à Fundação Cultural de Vilhena (FCV) serão investidos em outras atividades culturais ao longo do ano.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Uma das ações culturais beneficiadas com a suspensão do carnaval é o ‘Bolsa Orquestra’, criado no ano passado através do projeto de lei nº 5.686/2019, que tem como objetivo beneficiar a Orquestra Sinfônica de Vilhena.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Em Ariquemes a prefeitura também decidiu não bancar a festa. A prefeitura já não faz o carnaval há sete anos.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Vilhenanoticias</span></p>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32109" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/29/carnaval-maior-festa-popular-passara-em-branco-em-vilhena/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32109" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/29/carnaval-maior-festa-popular-passara-em-branco-em-vilhena/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/29/carnaval-maior-festa-popular-passara-em-branco-em-vilhena/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-32109-5e39049f2749d' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=32109&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-32109-5e39049f2749d' data-name='like-post-frame-104657363-32109-5e39049f2749d'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.florestanoticias.com/portalnt/2020/01/29/carnaval-maior-festa-popular-passara-em-branco-em-vilhena/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
<h1 class="mvp-post-title left">Confirmado Show com Lucas Reis &#038; Thácio dia 27 de junho na Garota Expoalta 2020</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">6 dias atrás</span> <p>
em</p> <span class="mvp-post-date">28 de janeiro de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Rudinei" rel="author">Rudinei</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Confirmado Show com Lucas Reis &amp; Thácio no dia 27 de junho de 2020 no Barracão da Associação dos Agropecuáristas de Alta Floresta D´Oeste Ro, o desfile da Rainha da 32º Expoalta 2020.</span></p>
<p><iframe src="//www.youtube.com/embed/5S2F117WhW4" width="737" height="415" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span>﻿</span></iframe></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32074" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/28/confirmado-show-com-lucas-reis-thacio-dia-27-de-junho-na-garota-expoalta-2020/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32074" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/28/confirmado-show-com-lucas-reis-thacio-dia-27-de-junho-na-garota-expoalta-2020/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/28/confirmado-show-com-lucas-reis-thacio-dia-27-de-junho-na-garota-expoalta-2020/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-32074-5e39049f27ce1' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=32074&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-32074-5e39049f27ce1' data-name='like-post-frame-104657363-32074-5e39049f27ce1'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.florestanoticias.com/portalnt/2020/01/28/confirmado-show-com-lucas-reis-thacio-dia-27-de-junho-na-garota-expoalta-2020/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recentes</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/comer-carne-mais-de-duas-vezes-por-semana-pode-causar-doencas-cardiacas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/barbecue-1239434_1920.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32340" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/comer-carne-mais-de-duas-vezes-por-semana-pode-causar-doencas-cardiacas/barbecue-1239434_1920/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/barbecue-1239434_1920.jpg?fit=680%2C453&amp;ssl=1" data-orig-size="680,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barbecue-1239434_1920" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/barbecue-1239434_1920.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/barbecue-1239434_1920.jpg?fit=680%2C453&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/barbecue-1239434_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/barbecue-1239434_1920.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/barbecue-1239434_1920.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/barbecue-1239434_1920.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">3 horas atrás</span>
</div>
<h2>Comer carne mais de duas vezes por semana pode causar doenças cardíacas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/alta-floresta-mulher-tem-celular-roubado-enquanto-caminhava-pela-rua-no-bairro-redondo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32338" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/alta-floresta-mulher-tem-celular-roubado-enquanto-caminhava-pela-rua-no-bairro-redondo/celular_roubado/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?fit=675%2C432&amp;ssl=1" data-orig-size="675,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="celular_roubado" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?fit=675%2C432&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/celular_roubado.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 horas atrás</span>
</div>
<h2>Alta Floresta – Mulher tem celular roubado enquanto caminhava pela rua no Bairro Redondo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/bolsonaro-pede-que-congresso-de-prioridade-a-reforma-tributaria/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32335" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/bolsonaro-pede-que-congresso-de-prioridade-a-reforma-tributaria/volta_do_congresso/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?fit=540%2C304&amp;ssl=1" data-orig-size="540,304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="volta_do_congresso" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?fit=540%2C304&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/volta_do_congresso.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Legislativo</span><span class="mvp-cd-date left relative">3 horas atrás</span>
</div>
<h2>Bolsonaro pede que Congresso dê prioridade à reforma tributária</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32333" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital/8fc50c90-c79e-4b34-b5f1-221123fa9475/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=1024%2C635&amp;ssl=1" data-orig-size="1024,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8fc50c90-c79e-4b34-b5f1-221123fa9475" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?fit=740%2C459&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc50c90-c79e-4b34-b5f1-221123fa9475.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">3 horas atrás</span>
</div>
<h2>Mulher dá à luz na calçada após errar local do hospital</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/03/governo-inclui-a-br-364-no-pacote-de-privatizacoes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc4e3db-fd63-4025-89e5-0b86b641c6d7.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32331" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/03/governo-inclui-a-br-364-no-pacote-de-privatizacoes/8fc4e3db-fd63-4025-89e5-0b86b641c6d7/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc4e3db-fd63-4025-89e5-0b86b641c6d7.jpg?fit=1024%2C491&amp;ssl=1" data-orig-size="1024,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8fc4e3db-fd63-4025-89e5-0b86b641c6d7" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc4e3db-fd63-4025-89e5-0b86b641c6d7.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc4e3db-fd63-4025-89e5-0b86b641c6d7.jpg?fit=740%2C355&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc4e3db-fd63-4025-89e5-0b86b641c6d7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc4e3db-fd63-4025-89e5-0b86b641c6d7.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc4e3db-fd63-4025-89e5-0b86b641c6d7.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/8fc4e3db-fd63-4025-89e5-0b86b641c6d7.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Transito</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<h2>Governo inclui a BR-364 no pacote de privatizações</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.florestanoticias.com/portalnt/2020/01/24/urgente-acidente-na-ro-010-mata-pai-e-filho-vitimas-sao-de-alta-floresta-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-morte.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31927" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/24/urgente-acidente-na-ro-010-mata-pai-e-filho-vitimas-sao-de-alta-floresta-ro/capa-morte/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-morte.jpg?fit=958%2C536&amp;ssl=1" data-orig-size="958,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa morte" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-morte.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-morte.jpg?fit=740%2C414&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-morte.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-morte.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-morte.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-morte.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acidentes</span><span class="mvp-cd-date left relative">1 semana atrás</span>
</div>
<h2>Urgente: Acidente na RO 010 mata Pai e filho. Vítimas são de Alta Floresta Ro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/08/rio-madeira-ultrapassa-14-metros-e-entra-em-cota-de-atencao-em-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31320" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/08/rio-madeira-ultrapassa-14-metros-e-entra-em-cota-de-atencao-em-ro/rio-mdeira-2/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rio-mdeira-2" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?resize=560%2C563&amp;ssl=1 560w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/rio-mdeira-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<h2>Rio Madeira ultrapassa 14 metros e entra em cota de atenção em RO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/09/papa-quem-escolhe-cristo-nao-recorre-a-magia-taro-ou-cartomantes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31351" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/09/papa-quem-escolhe-cristo-nao-recorre-a-magia-taro-ou-cartomantes/papa-francisco-catequese-audiencia-geral_cna-daniel-ibanez/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez.jpg?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/papa-francisco-catequese-audiencia-geral_CNA-Daniel-Ibanez.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Religião</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<h2>Papa: quem escolhe Cristo não recorre a magia, tarô ou cartomantes</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/13/confira-como-foi-o-baile-do-havai-2020-em-alta-floresta/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/006Baile-do-Havai.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31523" data-permalink="https://www.florestanoticias.com/portalnt/?attachment_id=31523" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/006Baile-do-Havai.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="006Baile do Havai" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/006Baile-do-Havai.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/006Baile-do-Havai.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/006Baile-do-Havai.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/006Baile-do-Havai.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/006Baile-do-Havai.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/006Baile-do-Havai.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">3 semanas atrás</span>
</div>
<h2>Confira como foi o Baile do Havai 2020 em Alta Floresta</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/26/no-ma-policial-chega-cedo-em-casa-flagra-esposa-com-amante-e-mata-os-dois/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31988" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/26/no-ma-policial-chega-cedo-em-casa-flagra-esposa-com-amante-e-mata-os-dois/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-2/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-1.jpg?fit=768%2C540&amp;ssl=1" data-orig-size="768,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e60c5d41-9bd9-4df6-8a5d-83b2432a91f4" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-1.jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-1.jpg?fit=740%2C520&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/e60c5d41-9bd9-4df6-8a5d-83b2432a91f4-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 semana atrás</span>
</div>
<h2>Atualizado: Militar mata esposa e suposto amante a tiros em São Luís</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.florestanoticias.com/portalnt/2020/01/30/secretario-da-semtras-entrega-veiculos-para-o-cras-e-creas-em-alta-floresta-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32156" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/30/secretario-da-semtras-entrega-veiculos-para-o-cras-e-creas-em-alta-floresta-ro/capa-jeremias/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPA JEREMIAS" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 dias atrás</span>
</div>
<h2>Secretário da Semtras entrega veiculos para o CRAS e CREAS em Alta Floresta Ro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/30/alta-floresta-energisa-faz-palestra-na-sentras-para-a-3o-idade/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-vd-energisa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32152" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/30/alta-floresta-energisa-faz-palestra-na-sentras-para-a-3o-idade/capa-vd-energisa/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-vd-energisa.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa vd energisa" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-vd-energisa.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-vd-energisa.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-vd-energisa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-vd-energisa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-vd-energisa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/capa-vd-energisa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 dias atrás</span>
</div>
<h2>Alta Floresta: Energisa faz palestra na Sentras para a 3º Idade</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/27/energia-que-transforma-projeto-da-energisa-comecou-hoje-com-carreata-em-alta-floresta-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/energisa.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32026" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/27/energia-que-transforma-projeto-da-energisa-comecou-hoje-com-carreata-em-alta-floresta-ro/energisa-5/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/energisa.png?fit=982%2C348&amp;ssl=1" data-orig-size="982,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energisa" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/energisa.png?fit=300%2C106&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/energisa.png?fit=740%2C262&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/energisa.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/energisa.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/energisa.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/energisa.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">1 semana atrás</span>
</div>
<h2>Energia que Transforma, projeto da Energisa, começou hoje com carreata em Alta Floresta Ro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/27/a-vida-tem-que-seguir-diz-homem-que-teve-casa-arrastada-por-enchente-em-raul-soares/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32010" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/27/a-vida-tem-que-seguir-diz-homem-que-teve-casa-arrastada-por-enchente-em-raul-soares/g1-desaba-raul-soares/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="g1-desaba-raul-soares" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?resize=560%2C563&amp;ssl=1 560w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/g1-desaba-raul-soares.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Meio Ambiente</span><span class="mvp-cd-date left relative">1 semana atrás</span>
</div>
<h2>&#8216;A vida tem que seguir&#8217;, diz homem que teve casa arrastada por enchente em Raul Soares</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/23/tbt-florada-dos-robustas-amazonicos-em-rondonia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/robusto-amazonico.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31872" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/23/tbt-florada-dos-robustas-amazonicos-em-rondonia/robusto-amazonico/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/robusto-amazonico.jpg?fit=736%2C415&amp;ssl=1" data-orig-size="736,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robusto amazonico" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/robusto-amazonico.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/robusto-amazonico.jpg?fit=736%2C415&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/robusto-amazonico.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/robusto-amazonico.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/robusto-amazonico.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/robusto-amazonico.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 semanas atrás</span>
</div>
<h2>TBT Florada dos Robustas Amazônicos em Rondônia!</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="metaslider_widget-15" class="mvp-side-widget widget_metaslider_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidades</span></h4></div><div id="metaslider-id-78" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-78 ml-slider">
<div id="metaslider_container_78">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_78' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/posto_pinheirão1.jpg" height="200" width="300" title="posto_pinheirão1" alt="" class="slider-78 slide-5537" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/posto_pinheirão2.jpg" height="200" width="300" title="posto_pinheirão2" alt="" class="slider-78 slide-5538" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/loja_central_lateral.jpg" height="200" width="300" title="loja_central_lateral" alt="" class="slider-78 slide-30862" /></div></div>
</div>
</div></section><section id="metaslider_widget-16" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-559" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-559 ml-slider">
<div id="metaslider_container_559">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_559' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/rovermad.jpg" height="230" width="300" title="rovermad" alt="" class="slider-559 slide-560" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/funeraria-alta-florstza.jpg" height="230" width="300" title="funeraria alta florstza" alt="" class="slider-559 slide-30866" /></div></div>
</div>
</div></section><section id="metaslider_widget-17" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-555" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-555 ml-slider">
<div id="metaslider_container_555">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_555' class='nivoSlider'><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/capa-1.jpg" height="199" width="300" title="capa" alt="" class="slider-555 slide-4247" /></a><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/luiz.jpg" height="199" width="300" title="luiz" alt="" class="slider-555 slide-4249" /></a><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/redetod.jpg" height="199" width="300" title="redetod" alt="" class="slider-555 slide-8551" /></div></div>
</div>
</div></section><section id="metaslider_widget-18" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-5561" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-5561 ml-slider">
<div id="metaslider_container_5561">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_5561' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/sabay1.jpg" height="250" width="300" title="sabay1" alt="" class="slider-5561 slide-5565" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/sabay3.jpg" height="250" width="300" title="sabay3" alt="" class="slider-5561 slide-5567" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/banner-bom-pastor-site2.jpg" height="250" width="300" title="banner bom pastor site2" alt="" class="slider-5561 slide-30863" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/leandro-panfletos-233x195.jpg" height="250" width="300" title="leandro panfletos" alt="" class="slider-5561 slide-7596" /></div></div>
</div>
</div></section><section id="metaslider_widget-19" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-7796" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-7796 ml-slider">
<div id="metaslider_container_7796">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_7796' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius-1.jpg" height="160" width="300" title="salão julius 1" alt="" class="slider-7796 slide-7800" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius.jpg" height="160" width="300" title="salão julius" alt="" class="slider-7796 slide-7801" /></div></div>
</div>
</div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Tendências</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30886" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/lourival/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=861%2C628&amp;ssl=1" data-orig-size="861,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lourival" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=740%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30886" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/lourival/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=861%2C628&amp;ssl=1" data-orig-size="861,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lourival" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=740%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
 <p>Mais um Homicídio Registrado em Alta Floresta Lourival Cristiuma Neres</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30882" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/motorista/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-orig-size="720,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motorista" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30882" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/motorista/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-orig-size="720,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motorista" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<p>Motorista de carreta, manda áudio à amigo horas antes contando um sonho; Ouça o Áudio</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30901" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/thyiago/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=780%2C1040&amp;ssl=1" data-orig-size="780,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thyiago" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=740%2C987&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30901" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/thyiago/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=780%2C1040&amp;ssl=1" data-orig-size="780,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thyiago" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=740%2C987&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<p>Pedido de ajuda de Thiago Rodrigues de Alta Floresta Ro</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30819" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/whatsapp-image-2019-12-29-at-00-50-57/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-12-29-at-00.50.57" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30819" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/whatsapp-image-2019-12-29-at-00-50-57/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-12-29-at-00.50.57" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acidentes</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<p>Veja as imagens do acidente com ônibus e a carreta na BR-364 em Vilhena</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30960" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/capa-credisis/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa credisis" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30960" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/capa-credisis/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa credisis" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<p>Confira a Reinauguração das novas Instalações da Credisis em Alta Floresta</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="283" height="178" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=283%2C178&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30773" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/nnn/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nnn" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=283%2C178&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30773" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/nnn/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nnn" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<p>Batismo de idoso em estado terminal emociona e viraliza</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30782" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-5/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2-5" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30782" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-5/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2-5" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<p>Homem é executado com 15 tiros após vender geladeira e galinhas para tratar esposa com câncer</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="8936" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/alfredo-oliveira-barreto/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alfredo Oliveira Barreto" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="8936" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/alfredo-oliveira-barreto/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alfredo Oliveira Barreto" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<p>A Funerária Alta Floresta comunica o falecimento de Alfredo Oliveira Barreto</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/topfloresta3.fw_-1.png" alt="Floresta Noticias" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/FlorestaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/florestnoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.youtube.com/florestanoticiasro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-30758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30758"><a href="https://www.florestanoticias.com/portalnt/">Home</a></li>
<li id="menu-item-29381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29381"><a href="https://www.florestanoticias.com/portalnt/contato/">Contato</a></li>
<li id="menu-item-30757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30757"><a href="https://www.florestanoticias.com/portalnt/wp-admin">Login</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2019 Floresta Notícias. R.Sbalchiero, Site de Notícias.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.florestanoticias.com\/portalnt\/2020\/02\/03\/mulher-da-a-luz-na-calcada-apos-errar-local-do-hospital\/":32332,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/02\/03\/assustadora-sucuri-de-aproximadamente-15-metros-e-registrada-em-video-e-viraliza\/":32318,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/01\/29\/carnaval-maior-festa-popular-passara-em-branco-em-vilhena\/":32109,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/01\/28\/confirmado-show-com-lucas-reis-thacio-dia-27-de-junho-na-garota-expoalta-2020\/":32074};
	</script>
<link rel='stylesheet' id='metaslider-nivo-slider-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","nonce":"87d3da7e1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-login.php?redirect_to=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F02%2F03%2Fmulher-da-a-luz-na-calcada-apos-errar-local-do-hospital%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_78 = function($) {
            $('#metaslider_78').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_78');
        };
        var timer_metaslider_78 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_78, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_78, 1) : metaslider_78(window.jQuery);
        };
        timer_metaslider_78();
var metaslider_559 = function($) {
            $('#metaslider_559').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:610,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_559');
        };
        var timer_metaslider_559 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_559, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_559, 1) : metaslider_559(window.jQuery);
        };
        timer_metaslider_559();
var metaslider_555 = function($) {
            $('#metaslider_555').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3800,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:750,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_555');
        };
        var timer_metaslider_555 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_555, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_555, 1) : metaslider_555(window.jQuery);
        };
        timer_metaslider_555();
var metaslider_5561 = function($) {
            $('#metaslider_5561').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5561');
        };
        var timer_metaslider_5561 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5561, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5561, 1) : metaslider_5561(window.jQuery);
        };
        timer_metaslider_5561();
var metaslider_7796 = function($) {
            $('#metaslider_7796').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_7796');
        };
        var timer_metaslider_7796 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_7796, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_7796, 1) : metaslider_7796(window.jQuery);
        };
        timer_metaslider_7796();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202006#ver=202006&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=32332&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3aead1eec6c3c0bfdd52a19afc4ffb5239625ac4#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F02%2F03%2Fmulher-da-a-luz-na-calcada-apos-errar-local-do-hospital%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=32332&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3aead1eec6c3c0bfdd52a19afc4ffb5239625ac4#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F02%2F03%2Fmulher-da-a-luz-na-calcada-apos-errar-local-do-hospital%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'104657363',post:'32332',tz:'-4',srv:'www.florestanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '104657363', '32332' ]);
</script>
</body>
</html>