<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/favicon-16x16-1.png" /><link rel="pingback" href="https://www.florestanoticias.com/portalnt/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=538%2C544&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=538%2C544&#038;ssl=1" />
	<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/" />
<meta property="og:title" content="Senar lança curso que ensina a fazer máscaras de proteção" />
<meta property="og:description" content="O Serviço Nacional de Aprendizagem Rural (Senar) lança hoje (18) o curso a distância ‘Confecção de Máscaras de Proteção’ para que as pessoas que vivem no meio rural fiquem mais protegidas contra o coronavírus. O curso é gratuito e faz parte do Programa Qualidade de Vida do Portal EaD Senar. Com duração de sete dias [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/">
<meta name="twitter:title" content="Senar lança curso que ensina a fazer máscaras de proteção">
<meta name="twitter:description" content="O Serviço Nacional de Aprendizagem Rural (Senar) lança hoje (18) o curso a distância ‘Confecção de Máscaras de Proteção’ para que as pessoas que vivem no meio rural fiquem mais protegidas contra o coronavírus. O curso é gratuito e faz parte do Programa Qualidade de Vida do Portal EaD Senar. Com duração de sete dias [&hellip;]">
<title>Senar lança curso que ensina a fazer máscaras de proteção &#8211; Floresta Noticias</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo; Senar lança curso que ensina a fazer máscaras de proteção" href="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57708120-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-57708120-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.florestanoticias.com\/portalnt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #00661A;
}

</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/style.css?ver=5.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/font-awesome/css/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-cw-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-compare-wishlist/assets/css/jet-cw.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-cw-frontend-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-compare-wishlist/assets/css/lib/jet-cw-frontend-font/css/jet-cw-frontend-font.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lae-animate-styles-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/animate.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-sliders-styles-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/sliders.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-widgets-styles-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-widgets.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-chosen-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.florestanoticias.com/portalnt/wp-content/uploads/elementor/css/global.css?ver=1585318368' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34868-css'  href='https://www.florestanoticias.com/portalnt/wp-content/uploads/elementor/css/post-34868.css?ver=1587086707' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.florestanoticias.com\/portalnt","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<link rel='https://api.w.org/' href='https://www.florestanoticias.com/portalnt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.florestanoticias.com/portalnt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.florestanoticias.com/portalnt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bandidos tentam roubar lojas Gazin da Cidade Alta em Rolim de Moura' href='https://www.florestanoticias.com/portalnt/2020/04/17/bandidos-tentam-roubar-lojas-gazin-da-cidade-alta-em-rolim-de-moura/' />
<link rel='next' title='Fronteira Fechada: em apenas 4 dias, PRF apreende drogas, alimentos, arma de fogo e agrotóxicos em Ro' href='https://www.florestanoticias.com/portalnt/2020/04/18/fronteira-fechada-em-apenas-4-dias-prf-apreende-drogas-alimentos-arma-de-fogo-e-agrotoxicos-em-ro/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/" />
<link rel='shortlink' href='https://wp.me/p7589Z-95M' />
<link rel="alternate" type="application/json+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F04%2F18%2Fsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F04%2F18%2Fsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
        				<style type="text/css">
					@font-face { font-family:Open-sans;src:url(https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/OpenSans-ExtraBold.ttf) format('truetype');font-display: auto;}				</style>
				
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Senar lança curso que ensina a fazer máscaras de proteção" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/" />
<meta property="og:description" content="O Serviço Nacional de Aprendizagem Rural (Senar) lança hoje (18) o curso a distância ‘Confecção de Máscaras de Proteção’ para que as pessoas que vivem no meio rural fiquem mais protegidas contra o …" />
<meta property="article:published_time" content="2020-04-18T11:41:22+00:00" />
<meta property="article:modified_time" content="2020-04-18T14:41:41+00:00" />
<meta property="og:site_name" content="Floresta Noticias" />
<meta property="og:image" content="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?fit=538%2C544&amp;ssl=1" />
<meta property="og:image:width" content="538" />
<meta property="og:image:height" content="544" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Florestnoticias" />
<meta name="twitter:site" content="@florestnoticias" />
<meta name="twitter:text:title" content="Senar lança curso que ensina a fazer máscaras de proteção" />
<meta name="twitter:image" content="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?fit=538%2C544&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;">
<div kkczweonagwuz t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>

<script id="kkczweonagwuz" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=882cea30-7008-11ea-9a65-2db1e8bbd290&pid=kkczweonagwuz&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('kkczweonagwuz').remove(); }); }) (document, window); </script> 
</head>
<body class="post-template-default single single-post postid-34954 single-format-standard jet-desktop-menu-active elementor-default elementor-kit-32889">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topo_barra_2020.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-topo-container"><ul id="menu-topo" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.florestanoticias.com/portalnt/wp-admin/">Login</a></li>
<li id="menu-item-5368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5368"><a target="_blank" rel="noopener noreferrer" href="https://www.florestanoticias.com/cpanel">Cpanel</a></li>
<li id="menu-item-5359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5359"><a href="http://.">Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-5365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5365"><a href="http://www.florestaonline.com.br/">Busca Telefonica</a></li>
	<li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a href="http://.">Contabil</a>
	<ul class="sub-menu">
		<li id="menu-item-5361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5361"><a target="_blank" rel="noopener noreferrer" href="https://portalcontribuinte.sefin.ro.gov.br/Publico/certidaoNegativa.jsp">Certidão Estadual</a></li>
		<li id="menu-item-5362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5362"><a target="_blank" rel="noopener noreferrer" href="http://servicos.receita.fazenda.gov.br/Servicos/certidao/CNDConjuntaInter/InformaNICertidao.asp?tipo=1">Certidão Inss</a></li>
		<li id="menu-item-5363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5363"><a target="_blank" rel="noopener noreferrer" href="https://consulta-crf.caixa.gov.br/consultacrf/pages/consultaEmpregador.jsf">Fgts</a></li>
		<li id="menu-item-5364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5364"><a target="_blank" rel="noopener noreferrer" href="http://www.tst.jus.br/certidao">Certidão Trabalhista</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32222"><a href="https://www.florestanoticias.com/portalnt/farmacia-de-plantao/">Farmacia de Plantão</a></li>
<li id="menu-item-5366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5366"><a href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/">Nota Falecimento</a></li>
<li id="menu-item-30824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30824"><a href="http://.">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-30825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30825"><a href="https://www.florestanoticias.com/portalnt/category/acidentes/">Acidentes</a></li>
	<li id="menu-item-30826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30826"><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a></li>
	<li id="menu-item-30827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30827"><a href="https://www.florestanoticias.com/portalnt/category/ciencia/">Ciência</a></li>
	<li id="menu-item-30828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30828"><a href="https://www.florestanoticias.com/portalnt/category/economia/">Economia</a></li>
	<li id="menu-item-30829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30829"><a href="https://www.florestanoticias.com/portalnt/category/educacao/">Educação</a></li>
	<li id="menu-item-30830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30830"><a href="https://www.florestanoticias.com/portalnt/category/eleitoral/">Eleitoral</a></li>
	<li id="menu-item-30831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30831"><a href="https://www.florestanoticias.com/portalnt/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-30832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30832"><a href="https://www.florestanoticias.com/portalnt/category/esportes/">Esportes</a></li>
	<li id="menu-item-30833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30833"><a href="https://www.florestanoticias.com/portalnt/category/eventos/">Eventos</a></li>
	<li id="menu-item-30834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30834"><a href="https://www.florestanoticias.com/portalnt/category/expoalta/">Expoalta</a></li>
	<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7578"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
	<li id="menu-item-30836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30836"><a href="https://www.florestanoticias.com/portalnt/category/justica/">Justiça</a></li>
	<li id="menu-item-30837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30837"><a href="https://www.florestanoticias.com/portalnt/category/legislativo/">Legislativo</a></li>
	<li id="menu-item-30838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30838"><a href="https://www.florestanoticias.com/portalnt/category/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-30839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30839"><a href="https://www.florestanoticias.com/portalnt/category/internacional/">Internacional</a></li>
	<li id="menu-item-30840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30840"><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a></li>
	<li id="menu-item-30841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30841"><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a></li>
	<li id="menu-item-30842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30842"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/">Publicações Legais</a>
	<ul class="sub-menu">
		<li id="menu-item-30843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30843"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/diarios-oficiais/">Diários Oficiais</a></li>
		<li id="menu-item-30844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30844"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/editais-de-convocacao/">Editais de Convocação</a></li>
		<li id="menu-item-30845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30845"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/outras-publicacoes/">Outras Publicações</a></li>
		<li id="menu-item-30846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30846"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-ambientais/">Publicações Ambientais</a></li>
		<li id="menu-item-30847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30847"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-juridicas-extra-juridicas/">Publicações Jurídicas/Extra Jurídicas</a></li>
	</ul>
</li>
	<li id="menu-item-30848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30848"><a href="https://www.florestanoticias.com/portalnt/category/receitas/">Receitas</a></li>
	<li id="menu-item-30849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30849"><a href="https://www.florestanoticias.com/portalnt/category/religiao/">Religião</a></li>
	<li id="menu-item-30850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30850"><a href="https://www.florestanoticias.com/portalnt/category/reportagens/">Reportagens</a></li>
	<li id="menu-item-30851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30851"><a href="https://www.florestanoticias.com/portalnt/category/saude/">Saúde</a></li>
	<li id="menu-item-30852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30852"><a href="https://www.florestanoticias.com/portalnt/category/tempo/">Tempo</a></li>
	<li id="menu-item-30853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30853"><a href="https://www.florestanoticias.com/portalnt/category/transito/">Transito</a></li>
	<li id="menu-item-30854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30854"><a href="https://www.florestanoticias.com/portalnt/category/utilidades-publica/">Utilidades Publica</a></li>
	<li id="menu-item-30855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30855"><a href="https://www.florestanoticias.com/portalnt/category/video/">Video</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">
conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/FlorestaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/florestnoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/florestanoticiasro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.florestanoticias.com/portalnt/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php':'http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=298");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=a248c1b2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=298&cb=INSERT_RANDOM_NUMBER_HERE&n=a248c1b2' border='0' alt='' /></a></noscript>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/FlorestaNoticias/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/florestnoticias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/florestanoticiasro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.florestanoticias.com/portalnt/"><img itemprop="logo" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topofloresta2020.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topo_barra_2020.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Floresta Noticias</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Senar lança curso que ensina a fazer máscaras de proteção</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-18"><a href="https://www.florestanoticias.com/portalnt/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-30759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30759"><a href="https://www.florestanoticias.com:2083/">Cpanel</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2706"><a href="https://www.florestanoticias.com/portalnt/2019/08/18/mural-de-recados/">Mural</a></li>
<li id="menu-item-7614" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7614"><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/04/18/fronteira-fechada-em-apenas-4-dias-prf-apreende-drogas-alimentos-arma-de-fogo-e-agrotoxicos-em-ro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34946" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/fronteira-fechada-em-apenas-4-dias-prf-apreende-drogas-alimentos-arma-de-fogo-e-agrotoxicos-em-ro/905b3b7b-6828-466d-928e-84f347d87597/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?fit=1024%2C572&amp;ssl=1" data-orig-size="1024,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="905b3b7b-6828-466d-928e-84f347d87597" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?fit=740%2C413&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Fronteira Fechada: em apenas 4 dias, PRF apreende drogas, alimentos, arma de fogo e agrotóxicos em Ro</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/17/bandidos-tentam-roubar-lojas-gazin-da-cidade-alta-em-rolim-de-moura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/tim.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34938" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/17/bandidos-tentam-roubar-lojas-gazin-da-cidade-alta-em-rolim-de-moura/tim-28/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/tim.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tim" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/tim.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/tim.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/tim.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/tim.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/tim.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/tim.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bandidos tentam roubar lojas Gazin da Cidade Alta em Rolim de Moura</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/17/urgente-corpo-de-jovem-que-estava-desaparecido-e-localizado-em-estado-de-decomposicao-em-ariquemes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/9059fc91-b926-4f03-a94e-8349bae4d979.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34928" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/17/urgente-corpo-de-jovem-que-estava-desaparecido-e-localizado-em-estado-de-decomposicao-em-ariquemes/9059fc91-b926-4f03-a94e-8349bae4d979/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/9059fc91-b926-4f03-a94e-8349bae4d979.jpg?fit=1024%2C559&amp;ssl=1" data-orig-size="1024,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9059fc91-b926-4f03-a94e-8349bae4d979" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/9059fc91-b926-4f03-a94e-8349bae4d979.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/9059fc91-b926-4f03-a94e-8349bae4d979.jpg?fit=740%2C404&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/9059fc91-b926-4f03-a94e-8349bae4d979.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/9059fc91-b926-4f03-a94e-8349bae4d979.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/9059fc91-b926-4f03-a94e-8349bae4d979.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/9059fc91-b926-4f03-a94e-8349bae4d979.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>URGENTE: Corpo de jovem que estava desaparecido é localizado em estado de decomposição em Ariquemes</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/16/escola-rocha-pombo-foi-alvo-de-furto-em-nova-brasilandia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CHAVE.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34870" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/16/escola-rocha-pombo-foi-alvo-de-furto-em-nova-brasilandia/chave/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CHAVE.jpg?fit=812%2C608&amp;ssl=1" data-orig-size="812,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHAVE" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CHAVE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CHAVE.jpg?fit=740%2C554&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CHAVE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CHAVE.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CHAVE.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CHAVE.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Escola Rocha Pombo foi alvo de furto em Nova Brasilândia</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/16/alta-floresta-pm-prende-em-flagrante-suspeito-de-furtar-porco-avaliado-em-r-40000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/PORCO.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34864" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/16/alta-floresta-pm-prende-em-flagrante-suspeito-de-furtar-porco-avaliado-em-r-40000/porco-2/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/PORCO.jpeg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORCO" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/PORCO.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/PORCO.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/PORCO.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/PORCO.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/PORCO.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alta Floresta – PM prende em flagrante suspeito de furtar porco avaliado em R$ 400,00</p></a></li></ul></div></div></li>
<li id="menu-item-7615" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7615"><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/04/18/governo-publica-novo-decreto-prorrogando-suspensao-das-aulas-e-ampliando-abertura-de-comercios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34948" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/governo-publica-novo-decreto-prorrogando-suspensao-das-aulas-e-ampliando-abertura-de-comercios/marcos-rocha-3/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?fit=800%2C552&amp;ssl=1" data-orig-size="800,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marcos rocha" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?fit=740%2C511&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Governo publica novo decreto prorrogando suspensão das aulas e ampliando abertura de comércios</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/17/deputado-leo-moraes-destina-mais-150-mil-reais-para-saude-de-alta-floresta-ro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/robson_leo-moraes.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34887" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/17/deputado-leo-moraes-destina-mais-150-mil-reais-para-saude-de-alta-floresta-ro/robson_leo-moraes/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/robson_leo-moraes.jpg?fit=843%2C526&amp;ssl=1" data-orig-size="843,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robson_leo moraes" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/robson_leo-moraes.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/robson_leo-moraes.jpg?fit=740%2C462&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/robson_leo-moraes.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/robson_leo-moraes.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/robson_leo-moraes.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/robson_leo-moraes.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Deputado Léo Moraes destina mais 150 mil reais para saúde de Alta Floresta Ro</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/16/vereadores-de-alta-floresta-preparam-projeto-que-suspende-pagamento-de-emprestimos-consignados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34840" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/16/vereadores-de-alta-floresta-preparam-projeto-que-suspende-pagamento-de-emprestimos-consignados/vereadores/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vereadores" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/vereadores.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Vereadores preparam projeto que suspende pagamento de empréstimos consignados</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/16/jean-oliveira-propoe-a-criacao-urgente-do-fundo-especial-para-o-enfrentamento-da-pandemia-do-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Jean-Oliveira-Fundo-Especial-Coronavírus-01.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34837" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/16/jean-oliveira-propoe-a-criacao-urgente-do-fundo-especial-para-o-enfrentamento-da-pandemia-do-coronavirus/jean-oliveira-fundo-especial-coronavirus-01/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Jean-Oliveira-Fundo-Especial-Coronavírus-01.jpg?fit=845%2C500&amp;ssl=1" data-orig-size="845,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jean Oliveira &#8211; Fundo Especial Coronavírus &#8211; 01" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Jean-Oliveira-Fundo-Especial-Coronavírus-01.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Jean-Oliveira-Fundo-Especial-Coronavírus-01.jpg?fit=740%2C438&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Jean-Oliveira-Fundo-Especial-Coronavírus-01.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Jean-Oliveira-Fundo-Especial-Coronavírus-01.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Jean-Oliveira-Fundo-Especial-Coronavírus-01.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Jean-Oliveira-Fundo-Especial-Coronavírus-01.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jean propõe a criação urgente do Fundo Especial para o Enfrentamento da Pandemia</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/15/prefeitura-divulga-novo-decreto-que-flexibiliza-comercio-de-porto-velho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/avenida_7_de_setembro2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34822" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/15/prefeitura-divulga-novo-decreto-que-flexibiliza-comercio-de-porto-velho/avenida_7_de_setembro2/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/avenida_7_de_setembro2.jpg?fit=984%2C738&amp;ssl=1" data-orig-size="984,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avenida_7_de_setembro2" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/avenida_7_de_setembro2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/avenida_7_de_setembro2.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/avenida_7_de_setembro2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/avenida_7_de_setembro2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/avenida_7_de_setembro2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/avenida_7_de_setembro2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Prefeitura divulga novo decreto que flexibiliza comércio de Porto Velho</p></a></li></ul></div></div></li>
<li id="menu-item-7616" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7616"><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/04/18/cafe-indicador-do-arabica-atinge-maior-patamar-nominal-da-serie/"><div class="mvp-mega-img"><img width="381" height="214" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?resize=381%2C214&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34940" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/cafe-indicador-do-arabica-atinge-maior-patamar-nominal-da-serie/caff-2/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?fit=381%2C214&amp;ssl=1" data-orig-size="381,214" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caff" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?fit=381%2C214&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?w=381&amp;ssl=1 381w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 381px) 100vw, 381px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?resize=381%2C214&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Café: indicador do arábica atinge maior patamar nominal da série</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/17/citros-dificuldades-na-colheita-e-demanda-aquecida-elevam-precos-da-tahiti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34880" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/17/citros-dificuldades-na-colheita-e-demanda-aquecida-elevam-precos-da-tahiti/905946e6-373a-4aa0-bad4-81821f6fc545/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?fit=1024%2C663&amp;ssl=1" data-orig-size="1024,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="905946e6-373a-4aa0-bad4-81821f6fc545" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?fit=740%2C479&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905946e6-373a-4aa0-bad4-81821f6fc545.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Citros: Dificuldades na colheita e demanda aquecida elevam preços da tahiti</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/16/aproveite-o-tempo-em-casa-para-criar-sua-propria-horta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/horta.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34875" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/16/aproveite-o-tempo-em-casa-para-criar-sua-propria-horta/horta/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/horta.jpg?fit=780%2C405&amp;ssl=1" data-orig-size="780,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="horta" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/horta.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/horta.jpg?fit=740%2C384&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/horta.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/horta.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/horta.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Aproveite o tempo em casa para criar sua própria horta</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/15/boi-gordo-quarentena-e-entrada-da-2a-quinzena-devem-limitar-consumo-de-carne/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34804" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/15/boi-gordo-quarentena-e-entrada-da-2a-quinzena-devem-limitar-consumo-de-carne/90553b33-540b-4ead-9b68-b3c89cd54a4a/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?fit=1024%2C686&amp;ssl=1" data-orig-size="1024,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="90553b33-540b-4ead-9b68-b3c89cd54a4a" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?fit=740%2C496&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/90553b33-540b-4ead-9b68-b3c89cd54a4a.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Boi gordo: quarentena e entrada da 2ª quinzena devem limitar consumo de carne</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/04/14/estudo-mostra-deficit-de-agua-em-lavouras-brasileiras-de-ate-50/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34790" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/14/estudo-mostra-deficit-de-agua-em-lavouras-brasileiras-de-ate-50/trigo/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?fit=1024%2C613&amp;ssl=1" data-orig-size="1024,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trigo" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?fit=740%2C443&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/trigo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Estudo mostra déficit de água em lavouras brasileiras de até 50%</p></a></li></ul></div></div></li>
<li id="menu-item-32223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32223"><a href="http://.">Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-32224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32224"><a href="http://.">Contabil</a>
	<ul class="sub-menu">
		<li id="menu-item-32225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32225"><a target="_blank" rel="noopener noreferrer" href="https://portalcontribuinte.sefin.ro.gov.br/Publico/certidaoNegativa.jsp">Certidão Estadual</a></li>
		<li id="menu-item-32226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32226"><a target="_blank" rel="noopener noreferrer" href="http://servicos.receita.fazenda.gov.br/Servicos/certidao/CNDConjuntaInter/InformaNICertidao.asp?tipo=1">Certidão Federal</a></li>
		<li id="menu-item-32227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32227"><a target="_blank" rel="noopener noreferrer" href="https://consulta-crf.caixa.gov.br/consultacrf/pages/consultaEmpregador.jsf">Certidão Fgts</a></li>
		<li id="menu-item-32228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32228"><a target="_blank" rel="noopener noreferrer" href="http://www.tst.jus.br/certidao">Certidão Trabalhista</a></li>
	</ul>
</li>
	<li id="menu-item-32221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32221"><a href="https://www.florestanoticias.com/portalnt/farmacia-de-plantao/">Farmacia de Plantão</a></li>
</ul>
</li>
<li id="menu-item-29358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29358"><a href="https://www.florestanoticias.com/portalnt/contato/">Contato</a></li>
<li id="menu-item-34494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34494"><a href="https://www.florestanoticias.com/portalnt/play/">Play</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/utilidades-publica/"><span class="mvp-post-cat left">Utilidades Publica</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Senar lança curso que ensina a fazer máscaras de proteção</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>
em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-18">18 de abril de 2020</time></span>
										<meta itemprop="dateModified" content="2020-04-18 10:41 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=538%2C544&#038;ssl=1">
										<meta itemprop="width" content="538">
										<meta itemprop="height" content="544">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/&amp;t=Senar lança curso que ensina a fazer máscaras de proteção', 'facebookShare', 'width=626,height=436'); return false;" title="
Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Senar lança curso que ensina a fazer máscaras de proteção -&amp;url=https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/&amp;media=https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=538%2C544&#038;ssl=1&amp;description=Senar lança curso que ensina a fazer máscaras de proteção', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar este post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Senar lança curso que ensina a fazer máscaras de proteção&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/&amp;t=Senar lança curso que ensina a fazer máscaras de proteção', 'facebookShare', 'width=626,height=436'); return false;" title="
Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Senar lança curso que ensina a fazer máscaras de proteção -&amp;url=https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/&amp;media=https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=538%2C544&#038;ssl=1&amp;description=Senar lança curso que ensina a fazer máscaras de proteção', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar este post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Senar lança curso que ensina a fazer máscaras de proteção https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Senar lança curso que ensina a fazer máscaras de proteção&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<a href=”” title=”coronavirus”><img src="//www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif”" alt="”" data-lazy-src="//www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif”?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=”https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif” alt=” coronavirus”/></noscript></a>
</div>
<p><a href="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?ssl=1"><img data-attachment-id="34955" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/maior/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?fit=538%2C544&amp;ssl=1" data-orig-size="538,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAior" data-image-description data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?fit=297%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?fit=538%2C544&amp;ssl=1" class="aligncenter size-full wp-image-34955 jetpack-lazy-image" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=538%2C544&#038;ssl=1" alt width="538" height="544" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?w=538&amp;ssl=1 538w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=297%2C300&amp;ssl=1 297w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 538px) 100vw, 538px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=538%2C544&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="34955" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/maior/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?fit=538%2C544&amp;ssl=1" data-orig-size="538,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAior" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?fit=297%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?fit=538%2C544&amp;ssl=1" class="aligncenter size-full wp-image-34955" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=538%2C544&#038;ssl=1" alt="" width="538" height="544" srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?w=538&amp;ssl=1 538w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=297%2C300&amp;ssl=1 297w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/MAior.jpeg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 538px) 100vw, 538px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">O Serviço Nacional de Aprendizagem Rural (Senar) lança hoje (18) o curso a distância ‘Confecção de Máscaras de Proteção’ para que as pessoas que vivem no meio rural fiquem mais protegidas contra o coronavírus.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">O curso é gratuito e faz parte do Programa Qualidade de Vida do Portal EaD Senar. Com duração de sete dias e carga horária de 2h/aulas, o conteúdo seguirá as normas da Organização Mundial da Saúde (OMS) para confecção de máscaras com e sem costura e contará com a ajuda de monitores via chat  para tirar dúvidas referentes ao ambiente de estudos.  As matrículas podem ser feitas a partir de hoje no endereço: <strong><a href="http://ead.senar.org.br/">http://ead.senar.org.br </a></strong>.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">“Essa capacitação é mais uma grande iniciativa que proporciona a continuidade das ações do Senar no meio rural”, afirma a diretora de Educação Profissional e Promoção Social da entidade, Janete Lacerda.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Além de ensinar a produzir as máscaras de proteção, o curso do Senar também dará orientações sobre os cuidados necessários para evitar a contaminação com o coronavírus, levando em consideração às atividades rurais que exigem deslocamento e contato com pessoas e equipamentos.</span></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php':'http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=333");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]&gt;--></script><noscript><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=aa40b33f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src="http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f" border="0" alt data-lazy-src="http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f' border='0' alt='' /></noscript></a></noscript>

</div>

<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">As principais orientações são distância mínima de um metro, lavar as mãos com água e sabão e cobrir o rosto com o cotovelo ao espirrar ou tossir. O treinamento também vai ensinar meios de manter a durabilidade da máscara de proteção seguindo as recomendações da OMS.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Para mais informações sobre o curso, o Portal EaD Senar disponibiliza atendimento pelo 0800-642-7070.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Conheça outras ações do Senar para orientar os produtores rurais na prevenção ao coronavírus, como a <a href="https://www.cnabrasil.org.br/noticias/senar-mapa-e-ministerio-da-saude-lancam-medidas-de-prevencao-ao-coronavirus-no-meio-rural"><strong>cartilha</strong></a> elaborada em parceria com o Ministério da Saúde e o <a href="https://www.cnabrasil.org.br/noticias/senar-disponibiliza-podcast-com-orientacoes-de-prevencao-ao-coronavirus"><strong>podcast </strong></a>com o médico cardiologista Marcelo Ferraz Sampaio, membro do Instituto Lado a Lado pela Vida. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><em>Assessoria de Comunicação CNA<br />
Telefone: (61) 2109-1419<br />
<a href="https://www.flickr.com/photos/canaldoprodutor">flickr.com/photos/canaldoprodutor<br />
</a><a href="http://www.cnabrasil.org.br/">cnabrasil.org.br<br />
</a><a href="http://www.twitter.com/SistemaCNA">twitter.com/SistemaCNA<br />
</a><a href="http://www.facebook.com/SistemaCNA">facebook.com/SistemaCNA<br />
</a><a href="http://www.instagram.com/SistemaCNA">instagram.com/SistemaCNA<br />
</a><a href="http://www.facebook.com/SENARBrasil">facebook.com/SENARBrasil</a></em></span></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34954" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34954" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-34954-5e9b12ccb249b' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=34954&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-34954-5e9b12ccb249b' data-name='like-post-frame-104657363-34954-5e9b12ccb249b'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">
Tópicos relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Arca anuncia cancelamento da Expoac 2020 em Cacoal</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.florestanoticias.com/portalnt/2020/04/17/energisa-explica-subsidio-na-conta-de-luz-para-clientes-baixa-renda/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Energisa explica subsídio na conta de luz para clientes baixa renda</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topofloresta2020.fw_.png"/>
																	<meta itemprop="url" content="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topofloresta2020.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Floresta Noticias">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">
Você pode gostar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">
Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-34954 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe seu comentário					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/portalnt/2020/04/18/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&#038;postid=34954&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+seu+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2fb983596f0c97406415018c126e472081e502b1#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F04%2F18%2Fsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/destaques/"><span class="mvp-post-cat left">Destaques</span></a></h3>
												<h1 class="mvp-post-title left">Alta Floresta: Movimento projeto AGO social doe alimentos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>
em</p> <span class="mvp-post-date">18 de abril de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<a href=”” title=”coronavirus”><img src="//www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif”" alt="”" data-lazy-src="//www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif”?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=”https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif” alt=” coronavirus”/></noscript></a>
</div>
<p><a href="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?ssl=1"><img data-attachment-id="34944" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/mov/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=950%2C720&amp;ssl=1" data-orig-size="950,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mov" data-image-description data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=740%2C561&amp;ssl=1" class="aligncenter size-full wp-image-34944 jetpack-lazy-image" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=740%2C561&#038;ssl=1" alt width="740" height="561" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?w=950&amp;ssl=1 950w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=300%2C227&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=768%2C582&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=740%2C561&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="34944" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/mov/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=950%2C720&amp;ssl=1" data-orig-size="950,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mov" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=740%2C561&amp;ssl=1" class="aligncenter size-full wp-image-34944" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=740%2C561&#038;ssl=1" alt="" width="740" height="561" srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?w=950&amp;ssl=1 950w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=300%2C227&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=768%2C582&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif;">Movimento AGO é um movimento paraesclesiastico que viza reunir juventude de toda a cidade de alta floresta em prol de um único objetivo que e levar o amor de Deus para outras pessoas. Assim também o MOVIMENTO AGO criou o projeto DOE ALIMENTOS para poder ajudar também família carentes de nosso município. Ajudem a divulgar essa boa causa e esse movimento!</span></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php':'http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=333");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]&gt;--></script><noscript><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=aa40b33f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src="http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f" border="0" alt data-lazy-src="http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f' border='0' alt='' /></noscript></a></noscript>

</div>

<p><a href="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?ssl=1"><img data-attachment-id="34943" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/whatsapp-image-2020-04-18-at-08-44-08/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?fit=794%2C1123&amp;ssl=1" data-orig-size="794,1123" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-04-18 at 08.44.08" data-image-description data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?fit=724%2C1024&amp;ssl=1" class="aligncenter size-full wp-image-34943 jetpack-lazy-image" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=740%2C1047&#038;ssl=1" alt width="740" height="1047" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?w=794&amp;ssl=1 794w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=768%2C1086&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=740%2C1047&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="34943" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/whatsapp-image-2020-04-18-at-08-44-08/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?fit=794%2C1123&amp;ssl=1" data-orig-size="794,1123" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-04-18 at 08.44.08" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?fit=724%2C1024&amp;ssl=1" class="aligncenter size-full wp-image-34943" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=740%2C1047&#038;ssl=1" alt="" width="740" height="1047" srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?w=794&amp;ssl=1 794w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-08.44.08.jpeg?resize=768%2C1086&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34941" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34941" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-34941-5e9b12ccb88bd' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=34941&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-34941-5e9b12ccb88bd' data-name='like-post-frame-104657363-34941-5e9b12ccb88bd'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
												<h1 class="mvp-post-title left">Arca anuncia cancelamento da Expoac 2020 em Cacoal</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>
em</p> <span class="mvp-post-date">18 de abril de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<a href=”” title=”coronavirus”><img src="//www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif”" alt="”" data-lazy-src="//www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif”?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=”https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif” alt=” coronavirus”/></noscript></a>
</div>
<p><a href="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?ssl=1"><img data-attachment-id="34951" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/expoac/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?fit=800%2C1131&amp;ssl=1" data-orig-size="800,1131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="expoac" data-image-description data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?fit=724%2C1024&amp;ssl=1" class="aligncenter size-full wp-image-34951 jetpack-lazy-image" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=740%2C1046&#038;ssl=1" alt width="740" height="1046" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=212%2C300&amp;ssl=1 212w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=768%2C1086&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=740%2C1046&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="34951" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/expoac/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?fit=800%2C1131&amp;ssl=1" data-orig-size="800,1131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="expoac" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?fit=724%2C1024&amp;ssl=1" class="aligncenter size-full wp-image-34951" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=740%2C1046&#038;ssl=1" alt="" width="740" height="1046" srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=212%2C300&amp;ssl=1 212w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac.jpg?resize=768%2C1086&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php':'http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=333");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]&gt;--></script><noscript><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=aa40b33f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src="http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f" border="0" alt data-lazy-src="http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f' border='0' alt='' /></noscript></a></noscript>

</div>

<p><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Rolnews</span></strong></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34950" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34950" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-34950-5e9b12ccba7a7' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=34950&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-34950-5e9b12ccba7a7' data-name='like-post-frame-104657363-34950-5e9b12ccba7a7'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/utilidades-publica/"><span class="mvp-post-cat left">Utilidades Publica</span></a></h3>
												<h1 class="mvp-post-title left">Energisa explica subsídio na conta de luz para clientes baixa renda</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">18 horas atrás</span> <p>
em</p> <span class="mvp-post-date">17 de abril de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<a href=”” title=”coronavirus”><img src="//www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif”" alt="”" data-lazy-src="//www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif”?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=”https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/CORONAVÍRUS_01_468x60.gif” alt=” coronavirus”/></noscript></a>
</div>
<p class="x_xxmsonormal" style="text-align: justify;"><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 14pt;"><i>O governo Federal editou uma Medida Provisória em que os clientes inscritos na Tarifa Social de Baixa Renda de Energia Elétrica terão 100% de subsídio na tarifa de energia. Na entrevista abaixo, o diretor-presidente da Energisa Rondônia, André Theobald, explica como vai funcionar a medida e como os clientes que atendem aos requisitos podem se inscrever no programa. 10% dos clientes de Rondônia podem aproveitar o benefício, inclusive todos aqueles que estão inscritos em programas sociais do governo federal, como o Cadastro Único e o Benefício de Prestação Continuada. </i></span></strong></p>
<p><a href="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?ssl=1"><img data-attachment-id="34930" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/17/energisa-explica-subsidio-na-conta-de-luz-para-clientes-baixa-renda/energisa-atendimento-3/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568621377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Energisa-atendimento" data-image-description data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?fit=740%2C494&amp;ssl=1" class="aligncenter size-full wp-image-34930 jetpack-lazy-image" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?resize=740%2C494&#038;ssl=1" alt width="740" height="494" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?resize=740%2C494&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="34930" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/17/energisa-explica-subsidio-na-conta-de-luz-para-clientes-baixa-renda/energisa-atendimento-3/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568621377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Energisa-atendimento" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?fit=740%2C494&amp;ssl=1" class="aligncenter size-full wp-image-34930" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?resize=740%2C494&#038;ssl=1" alt="" width="740" height="494" srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/Energisa-atendimento.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>Qual a avaliação da Energisa sobre o subsídio incluído pelo governo federal na Medida Provisória nº 950, publicada na quarta-feira (08)?</b></span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>André Theobald:</b> Foi uma decisão acertada. Sempre defendemos subsidiar o consumo de energia elétrica de consumidores de baixa renda. É uma medida de fácil implementação e que alcança rapidamente uma categoria de consumidores vulneráveis, já mapeados em todo o país, a começar pelos beneficiários do Bolsa Família.</span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>Quantos clientes serão beneficiados?</b></span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>André Theobald:</b> O limite de 220 kWh/mês de consumo beneficia atualmente cerca de 10% dos consumidores em Rondônia, com contas que, em valores monetários, podem variar entre R$ 6,00 e R$ 144,00. Vale ressaltar que os valores dependem da tarifa de cada estado e da bandeira em vigor e que o consumo não é o único critério de elegibilidade. O cliente precisa ter um Número de Identificação Social (NIS), que é emitido nos Centro de Referência de Assistência Social (CRAS).  </span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>Como os clientes que não estão cadastrados podem ter acesso ao benefício?</b></span></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php':'http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=333");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]&gt;--></script><noscript><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=aa40b33f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src="http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f" border="0" alt data-lazy-src="http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=333&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa40b33f' border='0' alt='' /></noscript></a></noscript>

</div>

<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>André Theobald:</b> Informações sobre novos cadastros para receber o benefício de baixa renda podem ser obtidas nos canais de atendimento digitais da empresa. Lembramos que, além do consumo dentro do limite estabelecido na lei, que é de 220 kWh/mês, eles precisam ter um Número de Identificação Social (NIS) do governo federal, que pode ser feito no Centro de Referência de Assistência Social (CRAS).  É importante que aqueles que têm ou já tiveram tarifa social atualizem o cadastro a cada dois anos para manter o benefício.</span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>A Energisa tem alguma ação para informar seus clientes sobre esse benefício?</b></span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>André Theobald:</b> Estamos usando todos os canais disponíveis, como a imprensa, para alertar a população sobre o benefício. Também já estamos enviando mensagens de celular para aqueles clientes que atendem os requisitos, informando sobre a possibilidade e sobre como fazer.</span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>Como deve proceder o cliente que já teve o benefício e perdeu?</b></span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>André Theobald:</b> Primeiramente, é importante verificar se ele ainda está na cobertura dos programas sociais. Caso esteja, solicitamos que ele entre em contato com nosso atendimento e verifique se fez o recadastramento, que deve ser feito a cada dois anos. </span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>Quais são os canais de atendimento disponíveis aos clientes nesse período? As lojas continuam fechadas?</b></span></p>
<p class="x_xxmsonormal" style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>André Theobald:</b> Sim. O cliente pode entrar em contato com a gente pelo 0800 647 0120, ou pelo Whatsapp da Gisa 69 9 9358-9673. Também disponibilizamos informações pelo site <a id="LPlnk962001" href="http://www.energisa.com.br/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">www.energisa.com.br</a></span></p>
<div id="LPBorder_GTaHR0cDovL3d3dy5lbmVyZ2lzYS5jb20uYnIv" class="LPBorder866543" contenteditable="false">
<table id="LPContainer866543" role="presentation">
<tbody>
<tr valign="top">
<td>
<div id="LPImageContainer866543"><a id="LPImageAnchor866543" href="http://www.energisa.com.br/" target="_blank" rel="noopener noreferrer"><img id="LPThumbnailImageId866543" src="https://i0.wp.com/i2.energisa.info/PublishingImages/share-facebook-energisa.jpg?resize=240%2C126&#038;ssl=1" alt width="240" height="126" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i2.energisa.info/PublishingImages/share-facebook-energisa.jpg?resize=240%2C126&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img id="LPThumbnailImageId866543" src="https://i0.wp.com/i2.energisa.info/PublishingImages/share-facebook-energisa.jpg?resize=240%2C126&#038;ssl=1" alt="" width="240" height="126" data-recalc-dims="1" /></noscript></a></div>
</td>
<td>
<div id="LPTitle866543"><a id="LPUrlAnchor866543" href="http://www.energisa.com.br/" target="_blank" rel="noopener noreferrer">Energisa &#8211; Para Sua Casa</a></div>
<div id="LPDescription866543">Tudo que você precisa da Energisa ao alcance de um clique. Solicite serviços e tenha acesso a informações para sua casa ou empresa.</div>
<div id="LPMetadata866543">www.energisa.com.br</div>
</td>
</tr>
</tbody>
</table>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34929" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/17/energisa-explica-subsidio-na-conta-de-luz-para-clientes-baixa-renda/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34929" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/17/energisa-explica-subsidio-na-conta-de-luz-para-clientes-baixa-renda/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/04/17/energisa-explica-subsidio-na-conta-de-luz-para-clientes-baixa-renda/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-34929-5e9b12ccbbac6' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=34929&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-34929-5e9b12ccbbac6' data-name='like-post-frame-104657363-34929-5e9b12ccbbac6'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.florestanoticias.com/portalnt/2020/04/17/energisa-explica-subsidio-na-conta-de-luz-para-clientes-baixa-renda/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recentes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.florestanoticias.com/portalnt/2020/04/18/governo-publica-novo-decreto-prorrogando-suspensao-das-aulas-e-ampliando-abertura-de-comercios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34948" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/governo-publica-novo-decreto-prorrogando-suspensao-das-aulas-e-ampliando-abertura-de-comercios/marcos-rocha-3/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?fit=800%2C552&amp;ssl=1" data-orig-size="800,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marcos rocha" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?fit=740%2C511&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=560%2C552&amp;ssl=1 560w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/marcos-rocha-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">1 hora atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo publica novo decreto prorrogando suspensão das aulas e ampliando abertura de comércios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34944" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/alta-floresta-movimento-projeto-ago-social-doe-alimentos/mov/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=950%2C720&amp;ssl=1" data-orig-size="950,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mov" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?fit=740%2C561&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/mov.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">1 hora atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alta Floresta: Movimento projeto AGO social doe alimentos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac-canc.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34952" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal/expoac-canc/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac-canc.jpg?fit=798%2C425&amp;ssl=1" data-orig-size="798,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="expoac canc" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac-canc.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac-canc.jpg?fit=740%2C394&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac-canc.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac-canc.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac-canc.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/expoac-canc.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">2 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arca anuncia cancelamento da Expoac 2020 em Cacoal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/04/18/cafe-indicador-do-arabica-atinge-maior-patamar-nominal-da-serie/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34940" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/cafe-indicador-do-arabica-atinge-maior-patamar-nominal-da-serie/caff-2/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?fit=381%2C214&amp;ssl=1" data-orig-size="381,214" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caff" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?fit=381%2C214&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/caff-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agronegócio</span><span class="mvp-cd-date left relative">2 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Café: indicador do arábica atinge maior patamar nominal da série</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/04/18/fronteira-fechada-em-apenas-4-dias-prf-apreende-drogas-alimentos-arma-de-fogo-e-agrotoxicos-em-ro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34946" data-permalink="https://www.florestanoticias.com/portalnt/2020/04/18/fronteira-fechada-em-apenas-4-dias-prf-apreende-drogas-alimentos-arma-de-fogo-e-agrotoxicos-em-ro/905b3b7b-6828-466d-928e-84f347d87597/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?fit=1024%2C572&amp;ssl=1" data-orig-size="1024,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="905b3b7b-6828-466d-928e-84f347d87597" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?fit=740%2C413&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/905b3b7b-6828-466d-928e-84f347d87597.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fronteira Fechada: em apenas 4 dias, PRF apreende drogas, alimentos, arma de fogo e agrotóxicos em Ro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.florestanoticias.com/portalnt/2020/03/19/urgente-municipio-de-alta-floresta-doeste-tem-primeiro-caso-suspeito-de-coronavirus/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33890" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/19/urgente-municipio-de-alta-floresta-doeste-tem-primeiro-caso-suspeito-de-coronavirus/coletiva_play/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coletiva_play" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Urgente: Município de Alta Floresta D’Oeste tem primeiro caso suspeito de coronavírus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/03/21/urgente-pastor-morre-por-coronavirus-e-cerca-de-193-fieis-podem-ter-sido-infectados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33962" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/21/urgente-pastor-morre-por-coronavirus-e-cerca-de-193-fieis-podem-ter-sido-infectados/imagem-ilustrativa-reproducao-20-1024x556/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?fit=1024%2C556&amp;ssl=1" data-orig-size="1024,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagem-ilustrativa-Reprodução-20-1024&#215;556" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?fit=740%2C402&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?resize=560%2C556&amp;ssl=1 560w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Imagem-ilustrativa-Reprodução-20-1024x556-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pastor morre por coronavírus e cerca de 193 fiéis podem ter sido infectados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/03/22/urgente-acidente-com-animal-na-pista-entre-alta-floresta-e-santa-luzia-deixa-dois-feridos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capivara.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33993" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/22/urgente-acidente-com-animal-na-pista-entre-alta-floresta-e-santa-luzia-deixa-dois-feridos/capivara/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capivara.jpg?fit=1140%2C728&amp;ssl=1" data-orig-size="1140,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capivara" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capivara.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capivara.jpg?fit=740%2C473&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capivara.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capivara.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capivara.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capivara.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Acidentes</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Urgente: Acidente com animal na pista entre Alta Floresta e Santa Luzia deixa dois feridos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/03/29/video-onca-pintada-leva-caca-para-topo-de-arvore-para-proteger-sua-refeicao/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/onça.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34288" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/29/video-onca-pintada-leva-caca-para-topo-de-arvore-para-proteger-sua-refeicao/onca/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/onça.jpg?fit=611%2C508&amp;ssl=1" data-orig-size="611,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="onça" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/onça.jpg?fit=300%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/onça.jpg?fit=611%2C508&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/onça.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/onça.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/onça.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/onça.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">3 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>VÍDEO: Onça pintada leva caça para topo de árvore para proteger sua refeição</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/03/22/a-funeraria-bom-pastor-comunica-o-falecimento-de-jose-nilson-osorio-da-silva/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/José-Nilson-Osorio-da-Silva.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34023" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/22/a-funeraria-bom-pastor-comunica-o-falecimento-de-jose-nilson-osorio-da-silva/jose-nilson-osorio-da-silva/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/José-Nilson-Osorio-da-Silva.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="José Nilson Osorio da Silva" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/José-Nilson-Osorio-da-Silva.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/José-Nilson-Osorio-da-Silva.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/José-Nilson-Osorio-da-Silva.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/José-Nilson-Osorio-da-Silva.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/José-Nilson-Osorio-da-Silva.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/José-Nilson-Osorio-da-Silva.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota Falecimento</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Funerária Bom Pastor comunica o falecimento de José Nilson Osorio da Silva</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.florestanoticias.com/portalnt/2020/03/28/video-prefeito-e-secretario-faz-apelo-a-populacao-pra-nao-ficar-muito-tempo-nas-ruas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/pre.fw_.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34249" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/28/video-prefeito-e-secretario-faz-apelo-a-populacao-pra-nao-ficar-muito-tempo-nas-ruas/pre-fw/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/pre.fw_.png?fit=638%2C352&amp;ssl=1" data-orig-size="638,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pre.fw" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/pre.fw_.png?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/pre.fw_.png?fit=638%2C352&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/pre.fw_.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/pre.fw_.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/pre.fw_.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/pre.fw_.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">3 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vídeo: Prefeito e secretário faz apelo a população pra não ficar muito tempo nas ruas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/03/26/prefeito-carlos-borges-comunica-que-paciente-com-suspeita-de-coronavirus-deu-negativo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34200" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/26/prefeito-carlos-borges-comunica-que-paciente-com-suspeita-de-coronavirus-deu-negativo/carlos-2/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carlos" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos-1.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">3 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeito Carlos comunica que paciente com suspeita de coronavirus deu negativo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/03/24/acao-social-de-afo-esta-arrecadando-e-distribuindo-alimentos-para-quem-nao-pode-sair-de-casa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capajeremias.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34093" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/24/acao-social-de-afo-esta-arrecadando-e-distribuindo-alimentos-para-quem-nao-pode-sair-de-casa/capajeremias/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capajeremias.jpg?fit=640%2C361&amp;ssl=1" data-orig-size="640,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capajeremias" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capajeremias.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capajeremias.jpg?fit=640%2C361&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capajeremias.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capajeremias.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capajeremias.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/capajeremias.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ação Social de AFO está arrecadando alimentos para quem não pode sair</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/03/21/prefeito-carlos-borges-comunica-toque-de-recolher-a-partir-das-2000-em-alta-floresta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33954" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/21/prefeito-carlos-borges-comunica-toque-de-recolher-a-partir-das-2000-em-alta-floresta/carlos/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos.jpg?fit=1382%2C727&amp;ssl=1" data-orig-size="1382,727" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carlos" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos.jpg?fit=740%2C390&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/carlos.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeito comunica toque de recolher a partir das 20:00 em Alta Floresta Ro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.florestanoticias.com/portalnt/2020/03/19/urgente-municipio-de-alta-floresta-doeste-tem-primeiro-caso-suspeito-de-coronavirus/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33890" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/19/urgente-municipio-de-alta-floresta-doeste-tem-primeiro-caso-suspeito-de-coronavirus/coletiva_play/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coletiva_play" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/coletiva_play.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Urgente: Município de Alta Floresta D’Oeste tem primeiro caso suspeito de coronavírus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="metaslider_widget-15" class="mvp-side-widget widget_metaslider_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidades</span></h4></div><div id="metaslider-id-78" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-nivo metaslider-78 ml-slider">
    <div id="metaslider_container_78">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_78' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/posto_pinheirão1.jpg" height="200" width="300" title="posto_pinheirão1" alt="" class="slider-78 slide-5537" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/posto_pinheirão2.jpg" height="200" width="300" title="posto_pinheirão2" alt="" class="slider-78 slide-5538" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/loja_central_lateral.jpg" height="200" width="300" title="loja_central_lateral" alt="" class="slider-78 slide-30862" /></div></div>
        
    </div>
</div></section><section id="metaslider_widget-16" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-559" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-nivo metaslider-559 ml-slider">
    <div id="metaslider_container_559">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_559' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/rovermad.jpg" height="230" width="300" title="rovermad" alt="" class="slider-559 slide-560" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/funeraria-alta-florstza.jpg" height="230" width="300" title="funeraria alta florstza" alt="" class="slider-559 slide-30866" /></div></div>
        
    </div>
</div></section><section id="metaslider_widget-17" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-555" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-nivo metaslider-555 ml-slider">
    <div id="metaslider_container_555">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_555' class='nivoSlider'><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/capa-1.jpg" height="199" width="300" title="capa" alt="" class="slider-555 slide-4247" /></a><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/luiz.jpg" height="199" width="300" title="luiz" alt="" class="slider-555 slide-4249" /></a></div></div>
        
    </div>
</div></section><section id="metaslider_widget-18" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-5561" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-nivo metaslider-5561 ml-slider">
    <div id="metaslider_container_5561">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_5561' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/banner-bom-pastor-site2.jpg" height="250" width="300" title="banner bom pastor site2" alt="" class="slider-5561 slide-30863" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/leandro-panfletos-233x195.jpg" height="250" width="300" title="leandro panfletos" alt="" class="slider-5561 slide-7596" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/sete_300x250.jpg" height="250" width="300" title="sete_300x250" alt="" class="slider-5561 slide-33599" /></div></div>
        
    </div>
</div></section><section id="metaslider_widget-19" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-7796" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-nivo metaslider-7796 ml-slider">
    <div id="metaslider_container_7796">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_7796' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius-1.jpg" height="160" width="300" title="salão julius 1" alt="" class="slider-7796 slide-7800" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius.jpg" height="160" width="300" title="salão julius" alt="" class="slider-7796 slide-7801" /></div></div>
        
    </div>
</div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendências</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30886" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/lourival/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=861%2C628&amp;ssl=1" data-orig-size="861,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lourival" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=740%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30886" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/lourival/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=861%2C628&amp;ssl=1" data-orig-size="861,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lourival" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=740%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mais um Homicídio Registrado em Alta Floresta Lourival Cristiuma Neres</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30882" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/motorista/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-orig-size="720,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motorista" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30882" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/motorista/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-orig-size="720,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motorista" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Motorista de carreta, manda áudio à amigo horas antes contando um sonho; Ouça o Áudio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30901" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/thyiago/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=780%2C1040&amp;ssl=1" data-orig-size="780,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thyiago" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=740%2C987&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30901" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/thyiago/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=780%2C1040&amp;ssl=1" data-orig-size="780,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thyiago" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=740%2C987&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pedido de ajuda de Thiago Rodrigues de Alta Floresta Ro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30819" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/whatsapp-image-2019-12-29-at-00-50-57/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-12-29-at-00.50.57" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30819" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/whatsapp-image-2019-12-29-at-00-50-57/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-12-29-at-00.50.57" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Acidentes</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Veja as imagens do acidente com ônibus e a carreta na BR-364 em Vilhena</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="283" height="178" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=283%2C178&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30773" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/nnn/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nnn" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=283%2C178&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30773" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/nnn/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nnn" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Batismo de idoso em estado terminal emociona e viraliza</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.florestanoticias.com/portalnt/2020/02/20/a-funeraria-alta-floresta-comunica-o-falecimento-de-allan-gabriel-de-oliveira-seifert/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33199" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/20/a-funeraria-alta-floresta-comunica-o-falecimento-de-allan-gabriel-de-oliveira-seifert/allan-gabriel-de-oliveira-seifert/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Allan Gabriel de Oliveira Seifert" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33199" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/20/a-funeraria-alta-floresta-comunica-o-falecimento-de-allan-gabriel-de-oliveira-seifert/allan-gabriel-de-oliveira-seifert/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Allan Gabriel de Oliveira Seifert" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota Falecimento</span><span class="mvp-cd-date left relative">2 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A Funerária Alta Floresta comunica o falecimento de Allan Gabriel de Oliveira Seifert</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30960" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/capa-credisis/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa credisis" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30960" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/capa-credisis/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa credisis" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confira a Reinauguração das novas Instalações da Credisis em Alta Floresta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="8936" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/alfredo-oliveira-barreto/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alfredo Oliveira Barreto" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="8936" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/alfredo-oliveira-barreto/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alfredo Oliveira Barreto" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">4 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A Funerária Alta Floresta comunica o falecimento de Alfredo Oliveira Barreto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/logoalta2020.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/FlorestaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/florestnoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/florestanoticiasro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-30758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30758"><a href="https://www.florestanoticias.com/portalnt/">Home</a></li>
<li id="menu-item-29381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29381"><a href="https://www.florestanoticias.com/portalnt/contato/">Contato</a></li>
<li id="menu-item-30757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30757"><a href="https://www.florestanoticias.com/portalnt/wp-admin">Login</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Floresta Notícias. R.Sbalchiero, Site de Notícias.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
					<script type="text/x-template" id="mobile-menu-item-template"><div
	:id="`jet-menu-item-${ itemDataObject.itemId }`"
	:class="itemClasses"
	v-on:click="itemSubHandler"
>
	<a
		class="mobile-link"
		:class="depthClass"
		:href="itemDataObject.url"
	>
		<div class="jet-menu-item-wrapper">
			<i
				class="jet-menu-icon"
				:class="itemIcon"
				v-if="isIconVisible"
			></i>
			<span class="jet-menu-name">
				<span
					class="jet-menu-label"
					v-html="itemDataObject.name"
				></span>
				<small
					class="jet-menu-desc"
					v-if="isDescVisible"
					v-html="itemDataObject.description"
				></small>
			</span>
			<small
				class="jet-menu-badge"
				v-if="isBadgeVisible"
			>
				<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
			</small>
		</div>
	</a>
	<span
		class="jet-dropdown-arrow"
		v-if="isSub && !templateLoadStatus"
		v-html="dropdownIconHtml"
		v-on:click="maskerSubHandler"
	>
	</span>
	<div
		class="jet-mobile-menu__template-loader"
		v-if="templateLoadStatus"
	>
		<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
			<g>
				<linearGradient id="linear-gradient">
					<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
					<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
				</linearGradient>
			<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
			<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
			</g>
		</svg>
	</div>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
>
	<div class="jet-mobile-menu__items">
		<mobilemenuitem
			v-for="item in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobilemenuitem>
	</div>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	class="jet-mobile-menu__instance"
	:class="instanceClass"
>
	<div
		class="jet-mobile-menu__toggle"
		v-on:click="menuToggle"
		v-if="!toggleLoaderVisible"
	>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen"
			v-html="toggleClosedIcon"
		>
		</div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen"
			v-html="toggleOpenedIcon"
		>
		</div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
		>{{ toggleText }}</span>
	</div>
	<div
		class="jet-mobile-menu__template-loader"
		v-if="toggleLoaderVisible"
	>
		<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
			<g>
				<linearGradient id="linear-gradient">
					<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
					<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
				</linearGradient>
			<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
			<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
			</g>
		</svg>
	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuOpen && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuOpen"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>

				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
							>{{item}}</div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
					></div>

				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobilemenulist
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobilemenulist>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script>		<div data-elementor-type="popup" data-elementor-id="34868" class="elementor elementor-34868 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInUp&quot;,&quot;exit_animation&quot;:&quot;fadeInDown&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load_delay&quot;:1,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:[]}">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-7fa7ed85 elementor-section-height-min-height elementor-section-items-top elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section elementor-top-section" data-id="7fa7ed85" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-299699de elementor-column elementor-col-100 elementor-top-column" data-id="299699de" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-50ec1f2 elementor-skin-carousel elementor-arrows-yes elementor-pagination-type-bullets elementor-pagination-position-outside elementor-widget elementor-widget-media-carousel" data-id="50ec1f2" data-element_type="widget" data-settings="{&quot;effect&quot;:&quot;cube&quot;,&quot;skin&quot;:&quot;carousel&quot;,&quot;show_arrows&quot;:&quot;yes&quot;,&quot;pagination&quot;:&quot;bullets&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default">
				<div class="elementor-widget-container">
					<div class="elementor-swiper">
			<div class="elementor-main-swiper swiper-container">
				<div class="swiper-wrapper">
											<div class="swiper-slide">
									<div class="elementor-carousel-image" style="background-image: url(https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/04/TRADIÇÃO1.jpeg?fit=932%2C1280&amp;ssl=1)">
					</div>
								</div>
											<div class="swiper-slide">
									<div class="elementor-carousel-image" style="background-image: url(https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRADIÇÃO2.jpeg?fit=923%2C1280&amp;ssl=1)">
					</div>
								</div>
											<div class="swiper-slide">
									<div class="elementor-carousel-image" style="background-image: url(https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRADIÇÃO.jpeg?fit=926%2C1280&amp;ssl=1)">
					</div>
								</div>
									</div>
															<div class="swiper-pagination"></div>
																<div class="elementor-swiper-button elementor-swiper-button-prev">
							<i class="eicon-chevron-left" aria-hidden="true"></i>
							<span class="elementor-screen-only">Anterior</span>
						</div>
						<div class="elementor-swiper-button elementor-swiper-button-next">
							<i class="eicon-chevron-right" aria-hidden="true"></i>
							<span class="elementor-screen-only">Próximo</span>
						</div>
												</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.florestanoticias.com\/portalnt\/2020\/04\/18\/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao\/":34954,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/04\/18\/alta-floresta-movimento-projeto-ago-social-doe-alimentos\/":34941,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/04\/18\/arca-anuncia-cancelamento-da-expoac-2020-em-cacoal\/":34950,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/04\/17\/energisa-explica-subsidio-na-conta-de-luz-para-clientes-baixa-renda\/":34929};
	</script>
				<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","nonce":"dc25eaede4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-login.php?redirect_to=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F04%2F18%2Fsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/mvpcustom.js?ver=5.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/retina.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/flexslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.3","ajaxUrl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/jet-menu-api\/v1\/get-menu-items","devMode":"false","menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.3'></script>
<script type='text/javascript'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_78 = function($) {
            $('#metaslider_78').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_78');
        };
        var timer_metaslider_78 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_78, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_78, 1) : metaslider_78(window.jQuery);
        };
        timer_metaslider_78();
var metaslider_559 = function($) {
            $('#metaslider_559').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:610,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_559');
        };
        var timer_metaslider_559 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_559, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_559, 1) : metaslider_559(window.jQuery);
        };
        timer_metaslider_559();
var metaslider_555 = function($) {
            $('#metaslider_555').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3800,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:750,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_555');
        };
        var timer_metaslider_555 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_555, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_555, 1) : metaslider_555(window.jQuery);
        };
        timer_metaslider_555();
var metaslider_5561 = function($) {
            $('#metaslider_5561').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5561');
        };
        var timer_metaslider_5561 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5561, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5561, 1) : metaslider_5561(window.jQuery);
        };
        timer_metaslider_5561();
var metaslider_7796 = function($) {
            $('#metaslider_7796').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_7796');
        };
        var timer_metaslider_7796 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_7796, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_7796, 1) : metaslider_7796(window.jQuery);
        };
        timer_metaslider_7796();
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","nonce":"c3d3bbeba3","i18n":{"toc_no_headings_found":"N\u00e3o foram encontrados cabe\u00e7alhos nesta p\u00e1gina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"pt_BR","app_id":""}};
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","nonce":"c3d3bbeba3","i18n":{"toc_no_headings_found":"N\u00e3o foram encontrados cabe\u00e7alhos nesta p\u00e1gina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"pt_BR","app_id":""}};
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/www.florestanoticias.com\/portalnt\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":34954,"title":"Senar%20lan%C3%A7a%20curso%20que%20ensina%20a%20fazer%20m%C3%A1scaras%20de%20prote%C3%A7%C3%A3o%20%E2%80%93%20Floresta%20Noticias","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/www.florestanoticias.com\/portalnt\/wp-content\/uploads\/2020\/04\/MAior.jpeg?resize=538%2C544&ssl=1"}};
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/www.florestanoticias.com\/portalnt\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":34954,"title":"Senar%20lan%C3%A7a%20curso%20que%20ensina%20a%20fazer%20m%C3%A1scaras%20de%20prote%C3%A7%C3%A3o%20%E2%80%93%20Floresta%20Noticias","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/www.florestanoticias.com\/portalnt\/wp-content\/uploads\/2020\/04\/MAior.jpeg?resize=538%2C544&ssl=1"}};
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetReviewData = {"version":"1.3.0","ajax_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","current_url":"https:\/\/www.florestanoticias.com\/portalnt\/2020\/04\/18\/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao"};
var jetReviewData = {"version":"1.3.0","ajax_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","current_url":"https:\/\/www.florestanoticias.com\/portalnt\/2020\/04\/18\/senar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-reviews/assets/js/jet-reviews-frontend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
var JetTabsSettings = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":[],"columns":[],"widgets":[]}};
var JetTricksSettings = {"elements_data":{"sections":{"7fa7ed85":{"view_more":false,"particles":"false","particles_json":""}},"columns":[],"widgets":{"50ec1f2":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php"};
var JetBlogSettings = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php"};
var JetEngineSettings = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202016#ver=202016&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=34954&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2fb983596f0c97406415018c126e472081e502b1#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F04%2F18%2Fsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=34954&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2fb983596f0c97406415018c126e472081e502b1#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F04%2F18%2Fsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsenar-lanca-curso-que-ensina-a-fazer-mascaras-de-protecao";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'104657363',post:'34954',tz:'-4',srv:'www.florestanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '104657363', '34954' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.559 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-18 10:46:36 -->

<!-- Compression = gzip -->