<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/favicon-16x16-1.png" /><link rel="pingback" href="https://www.florestanoticias.com/portalnt/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/" />
<meta property="og:title" content="Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho" />
<meta property="og:description" content="Catiane Marques, 35, que passou recentemente por um transplante de rim doado pelo irmão, Fernando Marques, 39 anos, ambos do município de Ouro Preto têm quadro clínico estável, e está internada na Unidade de Terapia Intensiva (UTI) do Hospital de Base dr. Ary Pinheiro, em Porto Velho, conforme o protocolo determinado para quem passa por [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/">
<meta name="twitter:title" content="Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho">
<meta name="twitter:description" content="Catiane Marques, 35, que passou recentemente por um transplante de rim doado pelo irmão, Fernando Marques, 39 anos, ambos do município de Ouro Preto têm quadro clínico estável, e está internada na Unidade de Terapia Intensiva (UTI) do Hospital de Base dr. Ary Pinheiro, em Porto Velho, conforme o protocolo determinado para quem passa por [&hellip;]">
<title>Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho &#8211; Floresta Noticias</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo; Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho" href="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57708120-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-57708120-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.florestanoticias.com\/portalnt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #00661A;
}

</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-cw-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-compare-wishlist/assets/css/jet-cw.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-cw-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-compare-wishlist/assets/css/lib/jet-cw-frontend-font/css/jet-cw-frontend-font.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-animate-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/animate.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-sliders-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/sliders.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-widgets-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-widgets.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-smart-filters-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-smart-filters/assets/css/public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.florestanoticias.com/portalnt/wp-content/uploads/elementor/css/global.css?ver=1584037420' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.florestanoticias.com\/portalnt","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://www.florestanoticias.com/portalnt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.florestanoticias.com/portalnt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.florestanoticias.com/portalnt/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Alta Floresta – Mulher fica ferida após colisão entre moto e cachorro na Linha P.50.' href='https://www.florestanoticias.com/portalnt/2020/03/12/alta-floresta-mulher-fica-ferida-apos-colisao-entre-moto-e-cachorro-na-linha-p-50/' />
<link rel='next' title='RO tem o maior projeto de carbono em Unidade de Conservação' href='https://www.florestanoticias.com/portalnt/2020/03/12/ro-tem-o-maior-projeto-de-carbono-em-unidade-de-conservacao/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/" />
<link rel='shortlink' href='https://wp.me/p7589Z-8KU' />
<link rel="alternate" type="application/json+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F03%2F12%2Ftransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F03%2F12%2Ftransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho%2F&#038;format=xml" />
<script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
<style type="text/css">
					@font-face { font-family:Open-sans;src:url(https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/OpenSans-ExtraBold.ttf) format('truetype');font-display: auto;}				</style>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/" />
<meta property="og:description" content="Catiane Marques, 35, que passou recentemente por um transplante de rim doado pelo irmão, Fernando Marques, 39 anos, ambos do município de Ouro Preto têm quadro clínico estável, e está internada na …" />
<meta property="article:published_time" content="2020-03-12T18:36:00+00:00" />
<meta property="article:modified_time" content="2020-03-12T19:03:01+00:00" />
<meta property="og:site_name" content="Floresta Noticias" />
<meta property="og:image" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=1024%2C683&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Florestnoticias" />
<meta name="twitter:site" content="@florestnoticias" />
<meta name="twitter:text:title" content="Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho" />
<meta name="twitter:image" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=1024%2C683&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>
<body class="post-template-default single single-post postid-33660 single-format-standard elementor-default elementor-kit-32889">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topo_barra_2020.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-topo-container"><ul id="menu-topo" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.florestanoticias.com/portalnt/wp-admin/">Login</a></li>
<li id="menu-item-5368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5368"><a target="_blank" rel="noopener noreferrer" href="https://www.florestanoticias.com/cpanel">Cpanel</a></li>
<li id="menu-item-5359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5359"><a href="http://.">Serviços</a>
<ul class="sub-menu">
<li id="menu-item-5365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5365"><a href="http://www.florestaonline.com.br/">Busca Telefonica</a></li>
<li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a href="http://.">Contabil</a>
<ul class="sub-menu">
<li id="menu-item-5361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5361"><a target="_blank" rel="noopener noreferrer" href="https://portalcontribuinte.sefin.ro.gov.br/Publico/certidaoNegativa.jsp">Certidão Estadual</a></li>
<li id="menu-item-5362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5362"><a target="_blank" rel="noopener noreferrer" href="http://servicos.receita.fazenda.gov.br/Servicos/certidao/CNDConjuntaInter/InformaNICertidao.asp?tipo=1">Certidão Inss</a></li>
<li id="menu-item-5363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5363"><a target="_blank" rel="noopener noreferrer" href="https://consulta-crf.caixa.gov.br/consultacrf/pages/consultaEmpregador.jsf">Fgts</a></li>
<li id="menu-item-5364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5364"><a target="_blank" rel="noopener noreferrer" href="http://www.tst.jus.br/certidao">Certidão Trabalhista</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-32222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32222"><a href="https://www.florestanoticias.com/portalnt/farmacia-de-plantao/">Farmacia de Plantão</a></li>
<li id="menu-item-5366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5366"><a href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/">Nota Falecimento</a></li>
<li id="menu-item-30824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30824"><a href="http://.">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-30825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30825"><a href="https://www.florestanoticias.com/portalnt/category/acidentes/">Acidentes</a></li>
<li id="menu-item-30826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30826"><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a></li>
<li id="menu-item-30827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30827"><a href="https://www.florestanoticias.com/portalnt/category/ciencia/">Ciência</a></li>
<li id="menu-item-30828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30828"><a href="https://www.florestanoticias.com/portalnt/category/economia/">Economia</a></li>
<li id="menu-item-30829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30829"><a href="https://www.florestanoticias.com/portalnt/category/educacao/">Educação</a></li>
<li id="menu-item-30830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30830"><a href="https://www.florestanoticias.com/portalnt/category/eleitoral/">Eleitoral</a></li>
<li id="menu-item-30831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30831"><a href="https://www.florestanoticias.com/portalnt/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-30832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30832"><a href="https://www.florestanoticias.com/portalnt/category/esportes/">Esportes</a></li>
<li id="menu-item-30833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30833"><a href="https://www.florestanoticias.com/portalnt/category/eventos/">Eventos</a></li>
<li id="menu-item-30834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30834"><a href="https://www.florestanoticias.com/portalnt/category/expoalta/">Expoalta</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7578"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
<li id="menu-item-30836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30836"><a href="https://www.florestanoticias.com/portalnt/category/justica/">Justiça</a></li>
<li id="menu-item-30837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30837"><a href="https://www.florestanoticias.com/portalnt/category/legislativo/">Legislativo</a></li>
<li id="menu-item-30838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30838"><a href="https://www.florestanoticias.com/portalnt/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-30839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30839"><a href="https://www.florestanoticias.com/portalnt/category/internacional/">Internacional</a></li>
<li id="menu-item-30840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30840"><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a></li>
<li id="menu-item-30841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30841"><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a></li>
<li id="menu-item-30842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30842"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/">Publicações Legais</a>
<ul class="sub-menu">
<li id="menu-item-30843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30843"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/diarios-oficiais/">Diários Oficiais</a></li>
<li id="menu-item-30844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30844"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/editais-de-convocacao/">Editais de Convocação</a></li>
<li id="menu-item-30845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30845"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/outras-publicacoes/">Outras Publicações</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30846"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-ambientais/">Publicações Ambientais</a></li>
<li id="menu-item-30847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30847"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-juridicas-extra-juridicas/">Publicações Jurídicas/Extra Jurídicas</a></li>
</ul>
</li>
<li id="menu-item-30848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30848"><a href="https://www.florestanoticias.com/portalnt/category/receitas/">Receitas</a></li>
<li id="menu-item-30849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30849"><a href="https://www.florestanoticias.com/portalnt/category/religiao/">Religião</a></li>
<li id="menu-item-30850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30850"><a href="https://www.florestanoticias.com/portalnt/category/reportagens/">Reportagens</a></li>
<li id="menu-item-30851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30851"><a href="https://www.florestanoticias.com/portalnt/category/saude/">Saúde</a></li>
<li id="menu-item-30852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30852"><a href="https://www.florestanoticias.com/portalnt/category/tempo/">Tempo</a></li>
<li id="menu-item-30853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30853"><a href="https://www.florestanoticias.com/portalnt/category/transito/">Transito</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30854"><a href="https://www.florestanoticias.com/portalnt/category/utilidades-publica/">Utilidades Publica</a></li>
<li id="menu-item-30855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30855"><a href="https://www.florestanoticias.com/portalnt/category/video/">Video</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">
conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/FlorestaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/florestnoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.youtube.com/florestanoticiasro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.florestanoticias.com/portalnt/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/FlorestaNoticias/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/florestnoticias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.youtube.com/florestanoticiasro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.florestanoticias.com/portalnt/"><img itemprop="logo" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topofloresta2020.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topo_barra_2020.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Floresta Noticias</h2>
<div class="mvp-drop-nav-title left">
<h4>Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-18"><a href="https://www.florestanoticias.com/portalnt/">Home</a>
<ul class="sub-menu">
<li id="menu-item-30759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30759"><a href="https://www.florestanoticias.com:2083/">Cpanel</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2706"><a href="https://www.florestanoticias.com/portalnt/2019/08/18/mural-de-recados/">Mural</a></li>
<li id="menu-item-7614" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7614"><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/03/12/urgente-mulher-de-28-anos-e-morta-a-pedradas-em-vilhena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33649" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/urgente-mulher-de-28-anos-e-morta-a-pedradas-em-vilhena/900f76a4-7b89-47cf-8023-100e9b39fc6f/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?fit=1024%2C843&amp;ssl=1" data-orig-size="1024,843" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="900f76a4-7b89-47cf-8023-100e9b39fc6f" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?fit=740%2C609&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>URGENTE: Mulher de 28 anos é morta a pedradas em Vilhena</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/11/mulher-e-assaltada-em-alta-floresta-ro-enquanto-seguia-para-igreja/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/assalto.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33643" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/11/mulher-e-assaltada-em-alta-floresta-ro-enquanto-seguia-para-igreja/assalto-2/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/assalto.jpg?fit=696%2C464&amp;ssl=1" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="assalto" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/assalto.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/assalto.jpg?fit=696%2C464&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/assalto.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/assalto.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/assalto.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mulher é assaltada em Alta Floresta Ro enquanto seguia para igreja</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/11/alta-floresta-foragido-da-justica-e-preso-pela-pm-apos-romper-tornozeleira-eletronica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/policia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="6369" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/02/alta-floresta-suspeito-invade-residencia-e-moradora-e-agredida-com-soco-e-esfaqueada-no-rosto-no-bairro-redondo/policia-2/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/policia.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/policia.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/policia.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/policia.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/policia.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/policia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alta Floresta – Foragido da justiça é preso pela PM, após romper tornozeleira eletrônica</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/10/policia-procura-por-homem-que-ateou-fogo-na-esposa-em-costa-marques-ro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/fire_2033047c.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33630" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/10/policia-procura-por-homem-que-ateou-fogo-na-esposa-em-costa-marques-ro/fire_2033047c/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/fire_2033047c.jpg?fit=640%2C399&amp;ssl=1" data-orig-size="640,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fire_2033047c" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/fire_2033047c.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/fire_2033047c.jpg?fit=640%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/fire_2033047c.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/fire_2033047c.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/fire_2033047c.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Polícia procura por homem que ateou fogo na esposa em Costa Marques, RO</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/09/mulher-achada-com-a-cabeca-esmagada-e-identificada-em-ro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33614" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/09/mulher-achada-com-a-cabeca-esmagada-e-identificada-em-ro/homicidio-ariquemes/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homicidio-ariquemes" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/homicidio-ariquemes.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mulher achada com a cabeça esmagada é identificada em RO</p></a></li></ul></div></div></li>
<li id="menu-item-7615" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7615"><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/03/11/mapa-vai-rever-base-de-calculo-do-preco-do-cafe-de-rondonia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33641" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/11/mapa-vai-rever-base-de-calculo-do-preco-do-cafe-de-rondonia/mapa-3/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?fit=960%2C657&amp;ssl=1" data-orig-size="960,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mapa" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?fit=740%2C506&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mapa vai rever base de cálculo do preço do café de Rondônia</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/10/rondonia-e-acre-alinham-acoes-de-desenvolvimento-e-seguranca-das-fronteiras-com-a-17a-brigada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33621" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/10/rondonia-e-acre-alinham-acoes-de-desenvolvimento-e-seguranca-das-fronteiras-com-a-17a-brigada/operacao-fronteira-do-execito-foto-esio-mendes-9/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/Operação-Fronteira-do-Exécito-foto-Esio-Mendes-9.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rondônia e Acre alinham ações de desenvolvimento e segurança das fronteiras com a 17ª Brigada</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/07/deputado-jean-oliveira-parabeniza-as-mulheres-pelo-dia-internacional-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/JEAN-ALE.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33561" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/07/deputado-jean-oliveira-parabeniza-as-mulheres-pelo-dia-internacional-da-mulher/jean-ale/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/JEAN-ALE.png?fit=620%2C364&amp;ssl=1" data-orig-size="620,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JEAN-ALE" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/JEAN-ALE.png?fit=300%2C176&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/JEAN-ALE.png?fit=620%2C364&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/JEAN-ALE.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/JEAN-ALE.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/JEAN-ALE.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Deputado Jean Oliveira parabeniza as mulheres pelo dia Internacional da mulher</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/07/pre-candidatos-e-apoiadores-do-mdb-se-reunem-em-cacoal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33563" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/07/pre-candidatos-e-apoiadores-do-mdb-se-reunem-em-cacoal/whatsapp-image-2020-03-07-at-20-19-43/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?fit=1160%2C872&amp;ssl=1" data-orig-size="1160,872" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-03-07 at 20.19.43" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?fit=300%2C226&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?fit=740%2C556&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-20.19.43.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Pré-candidatos e apoiadores do MDB se reúnem em Cacoal</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/06/governador-marcos-rocha-homenageia-as-mulheres-de-rondonia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/cdeb37be-04af-481f-afd2-b3a0f4b68990.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33539" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/06/governador-marcos-rocha-homenageia-as-mulheres-de-rondonia/cdeb37be-04af-481f-afd2-b3a0f4b68990/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/cdeb37be-04af-481f-afd2-b3a0f4b68990.jpg?fit=870%2C580&amp;ssl=1" data-orig-size="870,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cdeb37be-04af-481f-afd2-b3a0f4b68990" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/cdeb37be-04af-481f-afd2-b3a0f4b68990.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/cdeb37be-04af-481f-afd2-b3a0f4b68990.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/cdeb37be-04af-481f-afd2-b3a0f4b68990.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/cdeb37be-04af-481f-afd2-b3a0f4b68990.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/cdeb37be-04af-481f-afd2-b3a0f4b68990.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/cdeb37be-04af-481f-afd2-b3a0f4b68990.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Governador Marcos Rocha homenageia as mulheres de Rondônia</p></a></li></ul></div></div></li>
<li id="menu-item-7616" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7616"><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/03/11/mapa-vai-rever-base-de-calculo-do-preco-do-cafe-de-rondonia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33641" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/11/mapa-vai-rever-base-de-calculo-do-preco-do-cafe-de-rondonia/mapa-3/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?fit=960%2C657&amp;ssl=1" data-orig-size="960,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mapa" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?fit=740%2C506&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/mapa.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mapa vai rever base de cálculo do preço do café de Rondônia</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/11/produtor-tem-boas-expectativas-para-colheita-de-arroz-em-castanheiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f67b3-88d5-419c-bf01-e6879d06da15.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33639" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/11/produtor-tem-boas-expectativas-para-colheita-de-arroz-em-castanheiras/900f67b3-88d5-419c-bf01-e6879d06da15/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f67b3-88d5-419c-bf01-e6879d06da15.jpg?fit=1024%2C493&amp;ssl=1" data-orig-size="1024,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="900f67b3-88d5-419c-bf01-e6879d06da15" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f67b3-88d5-419c-bf01-e6879d06da15.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f67b3-88d5-419c-bf01-e6879d06da15.jpg?fit=740%2C356&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f67b3-88d5-419c-bf01-e6879d06da15.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f67b3-88d5-419c-bf01-e6879d06da15.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f67b3-88d5-419c-bf01-e6879d06da15.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f67b3-88d5-419c-bf01-e6879d06da15.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Produtor têm boas expectativas para colheita de arroz em Castanheiras</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/08/mulheres-no-agro-em-rondonia-sensibilidade-e-inclusao-na-amazonia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33575" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/08/mulheres-no-agro-em-rondonia-sensibilidade-e-inclusao-na-amazonia/whatsapp-image-2019-10-11-at-15-35-22/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?fit=1280%2C945&amp;ssl=1" data-orig-size="1280,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2019-10-11-at-15.35.22" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?fit=300%2C221&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?fit=740%2C546&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/WhatsApp-Image-2019-10-11-at-15.35.22.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mulheres no Agro em Rondônia: sensibilidade e inclusão na Amazônia</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/08/dona-lena-em-rondonia-ela-superou-a-geada-do-parana-de-1975/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/4356b81eba.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33573" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/08/dona-lena-em-rondonia-ela-superou-a-geada-do-parana-de-1975/4356b81eba/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/4356b81eba.jpg?fit=900%2C675&amp;ssl=1" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4356b81eba" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/4356b81eba.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/4356b81eba.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/4356b81eba.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/4356b81eba.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/4356b81eba.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/4356b81eba.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>DONA LENA: em Rondônia ela superou a geada do Paraná de 1975</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/03/05/exportacao-de-frango-brasileiro-cresceu-10-em-fevereiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/90033809-fe85-4552-888b-8473bc5097d8-780x405-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33527" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/05/exportacao-de-frango-brasileiro-cresceu-10-em-fevereiro/90033809-fe85-4552-888b-8473bc5097d8-780x405/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/90033809-fe85-4552-888b-8473bc5097d8-780x405-1.jpg?fit=780%2C405&amp;ssl=1" data-orig-size="780,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="90033809-fe85-4552-888b-8473bc5097d8-780&#215;405" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/90033809-fe85-4552-888b-8473bc5097d8-780x405-1.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/90033809-fe85-4552-888b-8473bc5097d8-780x405-1.jpg?fit=740%2C384&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/90033809-fe85-4552-888b-8473bc5097d8-780x405-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/90033809-fe85-4552-888b-8473bc5097d8-780x405-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/90033809-fe85-4552-888b-8473bc5097d8-780x405-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Exportação de frango brasileiro cresceu 10% em fevereiro</p></a></li></ul></div></div></li>
<li id="menu-item-32223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32223"><a href="http://.">Serviços</a>
<ul class="sub-menu">
<li id="menu-item-32224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32224"><a href="http://.">Contabil</a>
<ul class="sub-menu">
<li id="menu-item-32225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32225"><a target="_blank" rel="noopener noreferrer" href="https://portalcontribuinte.sefin.ro.gov.br/Publico/certidaoNegativa.jsp">Certidão Estadual</a></li>
<li id="menu-item-32226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32226"><a target="_blank" rel="noopener noreferrer" href="http://servicos.receita.fazenda.gov.br/Servicos/certidao/CNDConjuntaInter/InformaNICertidao.asp?tipo=1">Certidão Federal</a></li>
<li id="menu-item-32227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32227"><a target="_blank" rel="noopener noreferrer" href="https://consulta-crf.caixa.gov.br/consultacrf/pages/consultaEmpregador.jsf">Certidão Fgts</a></li>
<li id="menu-item-32228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32228"><a target="_blank" rel="noopener noreferrer" href="http://www.tst.jus.br/certidao">Certidão Trabalhista</a></li>
</ul>
</li>
<li id="menu-item-32221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32221"><a href="https://www.florestanoticias.com/portalnt/farmacia-de-plantao/">Farmacia de Plantão</a></li>
</ul>
</li>
<li id="menu-item-29358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29358"><a href="https://www.florestanoticias.com/portalnt/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/destaques/"><span class="mvp-post-cat left">Destaques</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">28 minutos atrás</span> <p>
em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-12">12 de março de 2020</time></span>
<meta itemprop="dateModified" content="2020-03-12 3:03 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/&amp;t=Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho', 'facebookShare', 'width=626,height=436'); return false;" title="
Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho -&amp;url=https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/&amp;media=https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar este post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1b89e8d829f9c808d829889cc8889cc9e8581cc8982989e89cc859e812f4f839fcc2f45cc9e898d8085968d8883cc8283cca4839f9c85988d80cc8889ccae8d9f89cc8981ccbc839e9883ccba89808483ca8d819cd7aea3a8b5d1ad8f848985cc899f9889cc8d9e98858b83cc858298899e899f9f8d829889cc89cc9c89829f8985cc8981cc8f83819c8d9e988580842f4dc18083cc8f8381cc9a838f2f46c2ccaf83828a859e8dd6cc8498989c9fd6c3c39b9b9bc28a80839e899f988d828398858f858d9fc28f8381c39c839e988d808298c3dedcdedcc3dcdfc3dddec3989e8d829f9c808d829889c18889c19e8581c18982989e89c1859e818d839fc189c19e898d8085968d8883c18283c184839f9c85988d80c18889c18e8d9f89c18981c19c839e9883c19a89808483c3">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/&amp;t=Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho', 'facebookShare', 'width=626,height=436'); return false;" title="
Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho -&amp;url=https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/&amp;media=https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar este post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e670e283b34292a363b342e3f7a3e3f7a2833377a3f342e283f7a33283799f935297a99f37a283f3b3633203b3e357a34357a1235292a332e3b367a3e3f7a183b293f7a3f377a0a35282e357a0c3f3632357c3b372a6118151e03671b39323f337a3f292e3f7a3b282e333d357a33342e3f283f29293b342e3f7a3f7a2a3f34293f337a3f377a3935372a3b282e33363299fb7736357a3935377a2c353999f0747a1935343c33283b607a322e2e2a296075752d2d2d743c3635283f292e3b34352e3339333b2974393537752a35282e3b36342e75686a686a756a69756b68752e283b34292a363b342e3f773e3f77283337773f342e283f773328373b3529773f77283f3b3633203b3e35773435773235292a332e3b36773e3f77383b293f773f37772a35282e35772c3f36323575">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/468X60_DENGUE1.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<div id="attachment_33661" style="width: 1034px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?ssl=1"><img aria-describedby="caption-attachment-33661" data-attachment-id="33661" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/transplante-de-rim_-10-03-2020_-fotos-italo-ricardo-6/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583759795&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6" data-image-description data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?fit=740%2C494&amp;ssl=1" class="size-full wp-image-33661 jetpack-lazy-image" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?resize=740%2C494&#038;ssl=1" alt width="740" height="494" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?resize=740%2C494&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-33661" data-attachment-id="33661" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/transplante-de-rim_-10-03-2020_-fotos-italo-ricardo-6/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583759795&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?fit=740%2C494&amp;ssl=1" class="size-full wp-image-33661" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?resize=740%2C494&#038;ssl=1" alt="" width="740" height="494" srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-6.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-33661" class="wp-caption-text">Fernando doou o rim para a irmã Catiane, o transplante foi realizado no Hospital de Base</p></div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Catiane Marques, 35, que passou recentemente por um transplante de rim doado pelo irmão, Fernando Marques, 39 anos, ambos do município de Ouro Preto têm quadro clínico estável, e está internada na Unidade de Terapia Intensiva (UTI) do Hospital de Base dr. Ary Pinheiro, em Porto Velho, conforme o protocolo determinado para quem passa por uma cirurgia deste porte.</span></p>

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A cirurgia durou oito horas, e correu de acordo com o esperado, e segundo o coordenador da equipe de transplantes, o médico Achiles Queiroz Monteiro, a paciente continuará em isolamento e apenas os médicos e enfermeiros devem ter contato com ela. O procedimento, conforme o médico é necessário, pois envolve um período de muitos cuidados.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">O período de 72 horas após o transplante é considerado o mais crítico, e apenas depois é que poderá ser avaliado o resultado da cirurgia. Duas equipes num total de sete cirurgiões conduziram os dois procedimentos cirúrgicos.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Por ser um caso raro registrado em Rondônia, o secretário de Saúde, Fernando Máximo, que também é médico, acompanhou parte da cirurgia que foi a primeira acontecer este ano.</span></p>
<div id="attachment_33662" style="width: 1034px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?ssl=1"><img aria-describedby="caption-attachment-33662" data-attachment-id="33662" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/transplante-de-rim_-10-03-2020_-fotos-italo-ricardo-1/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583777013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1" data-image-description data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=740%2C494&amp;ssl=1" class="size-full wp-image-33662 jetpack-lazy-image" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=740%2C494&#038;ssl=1" alt width="740" height="494" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=740%2C494&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-33662" data-attachment-id="33662" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/transplante-de-rim_-10-03-2020_-fotos-italo-ricardo-1/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583777013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=740%2C494&amp;ssl=1" class="size-full wp-image-33662" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=740%2C494&#038;ssl=1" alt="" width="740" height="494" srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-33662" class="wp-caption-text">Sete cirurgiões participaram do procedimento de transplante intervivos</p></div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">“Transplante é prioridade na atual gestão, tivemos uma interrupção de três meses, mas a captação e o ambulatório nunca pararam, conseguimos resolver as questões relacionadas a exames e agora a meta é ultrapassar o número de transplantes do ano passado. O mais recompensador neste processo todo é ver que, por meio de um trabalho sério, é possível mudar a vida das pessoas”, enfatizou o secretário.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A cirurgia foi realizada na segunda-feira (9) e antes de entrarem no centro cirúrgico para o processo de retirada e implante do rim eles, os irmãos falaram sobre esse momento tão significativo para os dois.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">“Quando eu descobri que estava com problemas nos rins, a situação já estava grave e o único tratamento era o transplante. Ainda fiz o  tratamento conservador por um tempo, e para entrar para a fila do transplante iniciei a hemodiálise conforme é exigido, mas só o transplante poderia me ajudar a ter uma vida normal”, explicou Catiane Marques momentos antes de fazer a cirurgia.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Os irmãos repetiram o teste de histocompatibilidade através do ambulatório da Central de Transplantes Estadual, que deu compatível, possibilitando assim, a doação entre parentes. A partir daí foi realizado uma bateria de exames para saber se ambos estão aptos a passar pelo procedimento.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fernando Marques, que é mecânico disse que ao saber do resultado, não hesitou em fazer a doação: “Não pensei duas vezes, se ela precisava e eu podia ajudar, jamais deixaria de fazer isso por ela”, afirmou. Fernando também passa bem, continua internado no Hospital de Base, mas no ambulatório.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">De acordo com a nefrologista, Nídia Miranda, ele será acompanhado por no mínimo um ano. “Ele ainda fica em observação por alguns dias, até que todas as funções normais estejam restabelecidas e depois ele fará acompanhamento pelo ambulatório de urologia”, detalhou.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A médica ainda explica que no caso da irmã que recebeu órgão, os cuidados são redobrados para evitar infecções e rejeição, por isso ela precisa tomar imunossupressores por um longo período.</span></p>
<div id="attachment_33663" style="width: 1290px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?ssl=1"><img aria-describedby="caption-attachment-33663" data-attachment-id="33663" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203" data-image-description data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?fit=740%2C493&amp;ssl=1" class="size-full wp-image-33663 jetpack-lazy-image" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=740%2C493&#038;ssl=1" alt width="740" height="493" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=740%2C493&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-33663" data-attachment-id="33663" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?fit=740%2C493&amp;ssl=1" class="size-full wp-image-33663" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/dia-do-rim-enfermeiro-gilmar-italo-ricardo-1203.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-33663" class="wp-caption-text">Gilmar Meirelles Nogueira que é coordenador estadual do serviço de nefrologia na Central de Diálise do Estado lembra que é preciso focar na prevenção</p></div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><strong>DIA MUNDIAL DO RIM  </strong></span></p>
<div class="entry mt10" style="text-align: justify;">
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Hoje 12 de março é o Dia Mundial do Rim, uma campanha  idealizada pela Sociedade Internacional de Nefrologia (ISN), que  tem como objetivo reduzir o impacto da doença renal em todo o mundo. “Saúde dos rins para todos. Ame seus rins. Dose sua creatinina”.</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Dados da Secretaria de Estado da Saúde (Sesau) indicam que em 2019, o Estado de Rondônia registrava 1.049 pacientes renais crônicos que fazem hemodiálise. Entre os serviços oferecidos pela Sesau através do SUS para assistência a estes pacientes estão: a Central de Diálise, que fica no Hospital de Base  e o Centro de Diálise de Ariquemes (CDA). Além disso, há empresas  contratadas para atender a demanda. A Sesau também oferece o serviço na rede municipal em Cacoal, Ji Paraná e Vilhena.</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">De acordo com Gilmar Meirelles Nogueira, enfermeiro nefrologista e coordenador  estadual do serviço de nefrologia, a Central de Diálise do Estado atende pacientes renais agudo e doentes renais crônicos. Os pacientes são identificados pelo nefrologista e desde que não tenha necessidade de UTI, ele é encaminhado para esta central.</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">“Em se tratando da campanha precisamos focar na prevenção sempre. A sociedade brasileira de nefrologia deste ano focou a campanha nos exames de rotina principalmente o exame de creatinina que é usado para avaliar a função dos rins. Em níveis elevados, a creatinina pode indicar condições como insuficiência renal, infecção nos rins”, diz Gilmar Meirelles.</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A nefrologista Cristela Martins Cereta,  alerta para as principais causas de doenças renais crônicas no Brasil. “Levando em consideração as principais causas de doenças renais crônicas no Brasil sendo elas a diabetes e hipertensão arterial,  a melhor forma de prevenir seria cuidando destas doenças e procurando assistência médica regular . Pacientes obesos e sedentários também  tem uma tendência maior em evoluir com insuficiência renal”, define.</span></p>
</div>
<blockquote class="verde"><p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><b>Fonte</b></span><br />
<span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Texto: Dislene Queiroz</span><br />
<span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fotos: Ítalo Ricardo</span><br />
<span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Secom &#8211; Governo de Rondônia</span></p></blockquote>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33660" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33660" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-33660-5e6a879671b8b' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=33660&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-33660-5e6a879671b8b' data-name='like-post-frame-104657363-33660-5e6a879671b8b'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">
Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Shows Confirmados na 32º Expoalta 2020 em Alta Floresta D´Oeste Ro</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript> </div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topofloresta2020.fw_.png" />
<meta itemprop="url" content="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/topofloresta2020.fw_.png">
</div>
<meta itemprop="name" content="Floresta Noticias">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">
Você pode gostar</span>
</h4>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">
Clique para comentar</span>
</div>
<div id="comments" class="mvp-com-click-id-33660 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe seu comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&#038;postid=33660&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+seu+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=133985716209cb2e8d4af379d31bc3887fe0d889#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F03%2F12%2Ftransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/destaques/"><span class="mvp-post-cat left">Destaques</span></a></h3>
<h1 class="mvp-post-title left">Shows Confirmados na 32º Expoalta 2020 em Alta Floresta D´Oeste Ro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">17 horas atrás</span> <p>
em</p> <span class="mvp-post-date">11 de março de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/468X60_DENGUE1.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p><a href="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?ssl=1"><img data-attachment-id="33656" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/banner-shows-expoalta-nv/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER-SHOWS-EXPOALTA nv" data-image-description data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=740%2C416&amp;ssl=1" class="aligncenter size-full wp-image-33656 jetpack-lazy-image" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=740%2C416&#038;ssl=1" alt width="740" height="416" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=740%2C416&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="33656" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/banner-shows-expoalta-nv/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER-SHOWS-EXPOALTA nv" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=740%2C416&amp;ssl=1" class="aligncenter size-full wp-image-33656" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=740%2C416&#038;ssl=1" alt="" width="740" height="416" srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a></p>

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A Associação dos Agropecuaristas de Alta Floresta D&#8217;Oeste, divulgou esta semana mais detalhes da grade de shows da 32ª Expoalta, a Exposição Agropecuária do Município. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A feira começa no dia 22 de julho (quarta-feira), tendo como atração o show do cantor Manutti. No dia haverá queima de fogos e abertura do Rodeio.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A festa segue na quinta-feira (dia 23) com o tradicional rodeio e show de prêmios.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">No dia 24 (sexta-feira), além do rodeio em touros, a feira contará com show da dupla Maiara e Maraisa.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">No sábado, dia 25, show do cantor Paraná (da dupla Chico Rey).</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Tradição em Alta Floresta, a Expoalta reúne moradores de toda a Zona da Mata e de regiões vizinhas. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Os passaportes estarão disponíveis a partir do mês de abril. Antecedendo a festa, a organização promove o baile da Garota Expoalta.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">FONTE: Florestanotícias.com</span></p>
<p><iframe src="//www.youtube.com/embed/rMpUwzuqvdw" width="737" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Quarta feira dia 22 de julho Show com Manutti</span></strong></p>
<p><iframe src="//www.youtube.com/embed/KY_6FYsX6wo" width="737" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Sexta Feira dia 24 de Julho Show com Maiara e Maraisa</span></strong></p>
<p><iframe src="//www.youtube.com/embed/F6xznQlL9xo" width="737" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Sábado dia 25 de Julho Show com Paraná</span></strong></p>
<p style="text-align: justify;"><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Florestanoticias.com</span></strong></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33645" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33645" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-33645-5e6a879677abc' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=33645&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-33645-5e6a879677abc' data-name='like-post-frame-104657363-33645-5e6a879677abc'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/destaques/"><span class="mvp-post-cat left">Destaques</span></a></h3>
<h1 class="mvp-post-title left">Semifinal da terceira divisão de futsal de Alta Floresta acontece nesta terça-feira</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>
em</p> <span class="mvp-post-date">10 de março de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/468X60_DENGUE1.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p><a href="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?ssl=1"><img data-attachment-id="33618" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/10/semifinal-da-terceira-divisao-de-futsal-de-alta-floresta-acontece-nesta-terca-feira/006-pirai-do-sul-futsal-840x472-compressed/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?fit=840%2C472&amp;ssl=1" data-orig-size="840,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="006-pirai-do-sul-futsal-840&#215;472-compressed" data-image-description data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?fit=740%2C416&amp;ssl=1" class="aligncenter size-full wp-image-33618 jetpack-lazy-image" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?resize=740%2C416&#038;ssl=1" alt width="740" height="416" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?w=840&amp;ssl=1 840w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?resize=740%2C416&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="33618" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/10/semifinal-da-terceira-divisao-de-futsal-de-alta-floresta-acontece-nesta-terca-feira/006-pirai-do-sul-futsal-840x472-compressed/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?fit=840%2C472&amp;ssl=1" data-orig-size="840,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="006-pirai-do-sul-futsal-840&#215;472-compressed" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?fit=740%2C416&amp;ssl=1" class="aligncenter size-full wp-image-33618" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?resize=740%2C416&#038;ssl=1" alt="" width="740" height="416" srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?w=840&amp;ssl=1 840w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/006-pirai-do-sul-futsal-840x472-compressed.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></a></p>

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Força Jovem e Rio Branco jogam a partir das 19h30, desta terça-feira (10), pela semifinal do Campeonato Municipal de Futsal (terceira divisão). O jogo será realizado no Ginásio de Esportes Expedito Gonçalves Ferreira.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Quem vencer fará a final contra o vencedor do jogo entre Ultra Motos e Juventude. As equipes se enfrentam às 20h30. </span><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A decisão competição acontece no sábado, dia 14 de março.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Na programação elaborada pela Secretaria Municipal de Esporte e Cultura (SEMEC), ainda está a decisão do Campeonato Municipal Super Bola Murcha. </span><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A final desta competição será entre Central Parafusos e Independente. O jogo está marcado para às 20h. </span><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">As duas competições estão sendo realizadas pela Semec.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Florestanotícias.com</span></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33617" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/10/semifinal-da-terceira-divisao-de-futsal-de-alta-floresta-acontece-nesta-terca-feira/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33617" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/10/semifinal-da-terceira-divisao-de-futsal-de-alta-floresta-acontece-nesta-terca-feira/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/10/semifinal-da-terceira-divisao-de-futsal-de-alta-floresta-acontece-nesta-terca-feira/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-33617-5e6a87968238a' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=33617&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-33617-5e6a87968238a' data-name='like-post-frame-104657363-33617-5e6a87968238a'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.florestanoticias.com/portalnt/2020/03/10/semifinal-da-terceira-divisao-de-futsal-de-alta-floresta-acontece-nesta-terca-feira/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/destaques/"><span class="mvp-post-cat left">Destaques</span></a></h3>
<h1 class="mvp-post-title left">4º Sessão Ordinária da Câmara Municipal de Alta Floresta D´Oeste Ro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">3 dias atrás</span> <p>
em</p> <span class="mvp-post-date">9 de março de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Redação" rel="author">Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/468X60_DENGUE1.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p><iframe src="//www.youtube.com/embed/QVTAKCVmE0A" width="737" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33615" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/09/4o-sessao-ordinaria-da-camara-municipal-de-alta-floresta-doeste-ro/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33615" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/09/4o-sessao-ordinaria-da-camara-municipal-de-alta-floresta-doeste-ro/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/03/09/4o-sessao-ordinaria-da-camara-municipal-de-alta-floresta-doeste-ro/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-33615-5e6a87968389a' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=33615&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-33615-5e6a87968389a' data-name='like-post-frame-104657363-33615-5e6a87968389a'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.florestanoticias.com/portalnt/2020/03/09/4o-sessao-ordinaria-da-camara-municipal-de-alta-floresta-doeste-ro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recentes</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.florestanoticias.com/portalnt/2020/03/12/ro-tem-o-maior-projeto-de-carbono-em-unidade-de-conservacao/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/resex-rio-preto-jacunda-foto-rioterra-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33665" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/ro-tem-o-maior-projeto-de-carbono-em-unidade-de-conservacao/dcim100mediadji_0026-jpg/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/resex-rio-preto-jacunda-foto-rioterra-1.jpg?fit=768%2C444&amp;ssl=1" data-orig-size="768,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC6310&quot;,&quot;caption&quot;:&quot;DCIM100MEDIADJI_0026.JPG&quot;,&quot;created_timestamp&quot;:&quot;1550848009&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004166&quot;,&quot;title&quot;:&quot;DCIM100MEDIADJI_0026.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCIM100MEDIADJI_0026.JPG" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/resex-rio-preto-jacunda-foto-rioterra-1.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/resex-rio-preto-jacunda-foto-rioterra-1.jpg?fit=740%2C428&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/resex-rio-preto-jacunda-foto-rioterra-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/resex-rio-preto-jacunda-foto-rioterra-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/resex-rio-preto-jacunda-foto-rioterra-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/resex-rio-preto-jacunda-foto-rioterra-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Meio Ambiente</span><span class="mvp-cd-date left relative">12 minutos atrás</span>
</div>
<h2>RO tem o maior projeto de carbono em Unidade de Conservação</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33662" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho/transplante-de-rim_-10-03-2020_-fotos-italo-ricardo-1/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583777013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/TRANSPLANTE-DE-RIM_-10.03.2020_-FOTOS-ÍTALO-RICARDO-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">28 minutos atrás</span>
</div>
<h2>Transplante de rim entre irmãos é realizado no Hospital de Base em Porto Velho</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/03/12/alta-floresta-mulher-fica-ferida-apos-colisao-entre-moto-e-cachorro-na-linha-p-50/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/acid.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33654" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/alta-floresta-mulher-fica-ferida-apos-colisao-entre-moto-e-cachorro-na-linha-p-50/acid-4/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/acid.jpg?fit=715%2C385&amp;ssl=1" data-orig-size="715,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acid" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/acid.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/acid.jpg?fit=715%2C385&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/acid.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/acid.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/acid.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/acid.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acidentes</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<h2>Alta Floresta – Mulher fica ferida após colisão entre moto e cachorro na Linha P.50.</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/03/12/urgente-mulher-de-28-anos-e-morta-a-pedradas-em-vilhena/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33649" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/12/urgente-mulher-de-28-anos-e-morta-a-pedradas-em-vilhena/900f76a4-7b89-47cf-8023-100e9b39fc6f/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?fit=1024%2C843&amp;ssl=1" data-orig-size="1024,843" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="900f76a4-7b89-47cf-8023-100e9b39fc6f" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?fit=740%2C609&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/900f76a4-7b89-47cf-8023-100e9b39fc6f.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<h2>URGENTE: Mulher de 28 anos é morta a pedradas em Vilhena</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33656" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/11/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro/banner-shows-expoalta-nv/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER-SHOWS-EXPOALTA nv" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/BANNER-SHOWS-EXPOALTA-nv.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">17 horas atrás</span>
</div>
<h2>Shows Confirmados na 32º Expoalta 2020 em Alta Floresta D´Oeste Ro</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.florestanoticias.com/portalnt/2020/02/20/a-funeraria-alta-floresta-comunica-o-falecimento-de-allan-gabriel-de-oliveira-seifert/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33199" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/20/a-funeraria-alta-floresta-comunica-o-falecimento-de-allan-gabriel-de-oliveira-seifert/allan-gabriel-de-oliveira-seifert/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Allan Gabriel de Oliveira Seifert" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Allan-Gabriel-de-Oliveira-Seifert.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota Falecimento</span><span class="mvp-cd-date left relative">3 semanas atrás</span>
</div>
<h2>A Funerária Alta Floresta comunica o falecimento de Allan Gabriel de Oliveira Seifert</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/19/a-funeraria-alta-floresta-comunica-o-falecimento-de-marcileide-marques-de-sousa/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Marcileide-Marques-de-Sousa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33148" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/19/a-funeraria-alta-floresta-comunica-o-falecimento-de-marcileide-marques-de-sousa/marcileide-marques-de-sousa/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Marcileide-Marques-de-Sousa.jpg?fit=711%2C480&amp;ssl=1" data-orig-size="711,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marcileide Marques de Sousa" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Marcileide-Marques-de-Sousa.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Marcileide-Marques-de-Sousa.jpg?fit=711%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Marcileide-Marques-de-Sousa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Marcileide-Marques-de-Sousa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Marcileide-Marques-de-Sousa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Marcileide-Marques-de-Sousa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota Falecimento</span><span class="mvp-cd-date left relative">3 semanas atrás</span>
</div>
<h2>A Funerária Alta Floresta comunica o falecimento de Marcileide Marques de Sousa</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/28/tambaqui-de-rondonia-desembarca-em-sao-paulo-para-festival-do-peixe/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/tambaqui-9-1-19.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33382" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/28/tambaqui-de-rondonia-desembarca-em-sao-paulo-para-festival-do-peixe/tambaqui-9-1-19/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/tambaqui-9-1-19.jpg?fit=800%2C447&amp;ssl=1" data-orig-size="800,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tambaqui-9-1-19" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/tambaqui-9-1-19.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/tambaqui-9-1-19.jpg?fit=740%2C413&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/tambaqui-9-1-19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/tambaqui-9-1-19.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/tambaqui-9-1-19.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/tambaqui-9-1-19.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agronegócio</span><span class="mvp-cd-date left relative">2 semanas atrás</span>
</div>
<h2>Tambaqui de Rondônia desembarca em São Paulo para festival do peixe</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/13/paulo-alberto-krause-schimidt-e-pre-candidato-a-vereador-pelo-psd-em-alta-floresta-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Paulo-Alberto-Krause-Schimidt.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32807" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/13/paulo-alberto-krause-schimidt-e-pre-candidato-a-vereador-pelo-psd-em-alta-floresta-ro/paulo-alberto-krause-schimidt/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Paulo-Alberto-Krause-Schimidt.jpg?fit=960%2C733&amp;ssl=1" data-orig-size="960,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paulo Alberto Krause Schimidt" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Paulo-Alberto-Krause-Schimidt.jpg?fit=300%2C229&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Paulo-Alberto-Krause-Schimidt.jpg?fit=740%2C565&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Paulo-Alberto-Krause-Schimidt.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Paulo-Alberto-Krause-Schimidt.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Paulo-Alberto-Krause-Schimidt.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Paulo-Alberto-Krause-Schimidt.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<h2>Paulo Alberto Krause Schimidt é pré-candidato a vereador pelo MDB em Alta Floresta Ro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/12/a-funeraria-bom-pastor-comunica-o-falecimento-de-josefina-alves-de-souza/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Josefina-Alves-de-Souza.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32643" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/12/a-funeraria-bom-pastor-comunica-o-falecimento-de-josefina-alves-de-souza/josefina-alves-de-souza/" data-orig-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Josefina-Alves-de-Souza.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Josefina Alves de Souza" data-image-description="" data-medium-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Josefina-Alves-de-Souza.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Josefina-Alves-de-Souza.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Josefina-Alves-de-Souza.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Josefina-Alves-de-Souza.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Josefina-Alves-de-Souza.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/Josefina-Alves-de-Souza.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota Falecimento</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<h2>A Funerária Bom Pastor comunica o falecimento de Josefina Alves de Souza</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.florestanoticias.com/portalnt/2020/03/09/4o-sessao-ordinaria-da-camara-municipal-de-alta-floresta-doeste-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/robson.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="33616" data-permalink="https://www.florestanoticias.com/portalnt/2020/03/09/4o-sessao-ordinaria-da-camara-municipal-de-alta-floresta-doeste-ro/robson/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/robson.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robson" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/robson.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/robson.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/robson.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/robson.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/robson.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/robson.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">3 dias atrás</span>
</div>
<h2>4º Sessão Ordinária da Câmara Municipal de Alta Floresta D´Oeste Ro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/17/pap-cursos-pela-segunda-vez-chega-na-cidade-de-alta-floresta-doeste-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/alessandra.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32886" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/17/pap-cursos-pela-segunda-vez-chega-na-cidade-de-alta-floresta-doeste-ro/alessandra/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/alessandra.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alessandra" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/alessandra.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/alessandra.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/alessandra.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/alessandra.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/alessandra.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/alessandra.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">3 semanas atrás</span>
</div>
<h2>Pap Cursos pela segunda vez chega na cidade de Alta Floresta D&#8217;oeste Ro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/13/1o-encontro-de-negocios-e-novo-estilo-de-vida-herbalife-no-espaco-saudavel-hidroftnes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-GABRIEL2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32809" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/13/1o-encontro-de-negocios-e-novo-estilo-de-vida-herbalife-no-espaco-saudavel-hidroftnes/capa-gabriel2/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-GABRIEL2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPA GABRIEL2" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-GABRIEL2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-GABRIEL2.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-GABRIEL2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-GABRIEL2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-GABRIEL2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-GABRIEL2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<h2>1º Encontro de negócios e novo Estilo de vida Herbalife no espaço saudável Hidroftnes</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/02/13/delegacia-da-policia-civil-e-reinaugurada-em-alta-floresta-doeste-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-CIVIL.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32693" data-permalink="https://www.florestanoticias.com/portalnt/2020/02/13/delegacia-da-policia-civil-e-reinaugurada-em-alta-floresta-doeste-ro/capa-civil/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-CIVIL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPA CIVIL" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-CIVIL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-CIVIL.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-CIVIL.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-CIVIL.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-CIVIL.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/02/CAPA-CIVIL.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<h2>Delegacia da Policia Civil e Reinaugurada em Alta Floresta D´Oeste Ro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.florestanoticias.com/portalnt/2020/01/30/secretario-da-semtras-entrega-veiculos-para-o-cras-e-creas-em-alta-floresta-ro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32156" data-permalink="https://www.florestanoticias.com/portalnt/2020/01/30/secretario-da-semtras-entrega-veiculos-para-o-cras-e-creas-em-alta-floresta-ro/capa-jeremias/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPA JEREMIAS" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/CAPA-JEREMIAS.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<h2>Secretário da Semtras entrega veiculos para o CRAS e CREAS em Alta Floresta Ro</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="metaslider_widget-15" class="mvp-side-widget widget_metaslider_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidades</span></h4></div><div id="metaslider-id-78" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-78 ml-slider">
<div id="metaslider_container_78">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_78' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/posto_pinheirão1.jpg" height="200" width="300" title="posto_pinheirão1" alt="" class="slider-78 slide-5537" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/posto_pinheirão2.jpg" height="200" width="300" title="posto_pinheirão2" alt="" class="slider-78 slide-5538" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/loja_central_lateral.jpg" height="200" width="300" title="loja_central_lateral" alt="" class="slider-78 slide-30862" /></div></div>
</div>
</div></section><section id="metaslider_widget-16" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-559" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-559 ml-slider">
<div id="metaslider_container_559">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_559' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/rovermad.jpg" height="230" width="300" title="rovermad" alt="" class="slider-559 slide-560" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/funeraria-alta-florstza.jpg" height="230" width="300" title="funeraria alta florstza" alt="" class="slider-559 slide-30866" /></div></div>
</div>
</div></section><section id="metaslider_widget-17" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-555" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-555 ml-slider">
<div id="metaslider_container_555">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_555' class='nivoSlider'><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/capa-1.jpg" height="199" width="300" title="capa" alt="" class="slider-555 slide-4247" /></a><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/luiz.jpg" height="199" width="300" title="luiz" alt="" class="slider-555 slide-4249" /></a></div></div>
</div>
</div></section><section id="metaslider_widget-18" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-5561" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-5561 ml-slider">
<div id="metaslider_container_5561">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_5561' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/banner-bom-pastor-site2.jpg" height="250" width="300" title="banner bom pastor site2" alt="" class="slider-5561 slide-30863" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/leandro-panfletos-233x195.jpg" height="250" width="300" title="leandro panfletos" alt="" class="slider-5561 slide-7596" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/sete_300x250.jpg" height="250" width="300" title="sete_300x250" alt="" class="slider-5561 slide-33599" /></div></div>
</div>
</div></section><section id="metaslider_widget-19" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-7796" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-7796 ml-slider">
<div id="metaslider_container_7796">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_7796' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius-1.jpg" height="160" width="300" title="salão julius 1" alt="" class="slider-7796 slide-7800" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius.jpg" height="160" width="300" title="salão julius" alt="" class="slider-7796 slide-7801" /></div></div>
</div>
</div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Tendências</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30886" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/lourival/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=861%2C628&amp;ssl=1" data-orig-size="861,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lourival" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=740%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30886" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/lourival/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=861%2C628&amp;ssl=1" data-orig-size="861,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lourival" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?fit=740%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<p>Mais um Homicídio Registrado em Alta Floresta Lourival Cristiuma Neres</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30882" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/motorista/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-orig-size="720,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motorista" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30882" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/motorista/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-orig-size="720,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motorista" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?fit=720%2C430&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<p>Motorista de carreta, manda áudio à amigo horas antes contando um sonho; Ouça o Áudio</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30819" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/whatsapp-image-2019-12-29-at-00-50-57/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-12-29-at-00.50.57" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30819" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/whatsapp-image-2019-12-29-at-00-50-57/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-12-29-at-00.50.57" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acidentes</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<p>Veja as imagens do acidente com ônibus e a carreta na BR-364 em Vilhena</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30901" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/thyiago/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=780%2C1040&amp;ssl=1" data-orig-size="780,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thyiago" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=740%2C987&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30901" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/thyiago/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=780%2C1040&amp;ssl=1" data-orig-size="780,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thyiago" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?fit=740%2C987&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<p>Pedido de ajuda de Thiago Rodrigues de Alta Floresta Ro</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="283" height="178" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=283%2C178&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30773" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/nnn/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nnn" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=283%2C178&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30773" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/nnn/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nnn" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?fit=283%2C178&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<p>Batismo de idoso em estado terminal emociona e viraliza</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30960" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/capa-credisis/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa credisis" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30960" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/capa-credisis/" data-orig-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capa credisis" data-image-description="" data-medium-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<p>Confira a Reinauguração das novas Instalações da Credisis em Alta Floresta</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="8936" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/alfredo-oliveira-barreto/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alfredo Oliveira Barreto" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="8936" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/alfredo-oliveira-barreto/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=950%2C600&amp;ssl=1" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alfredo Oliveira Barreto" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?fit=740%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">3 meses atrás</span>
</div>
<p>A Funerária Alta Floresta comunica o falecimento de Alfredo Oliveira Barreto</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30782" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-5/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2-5" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30782" data-permalink="https://www.florestanoticias.com/portalnt/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/d2-5/" data-orig-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d2-5" data-image-description="" data-medium-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<p>Homem é executado com 15 tiros após vender geladeira e galinhas para tratar esposa com câncer</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/03/logoalta2020.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/FlorestaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/florestnoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.youtube.com/florestanoticiasro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-30758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30758"><a href="https://www.florestanoticias.com/portalnt/">Home</a></li>
<li id="menu-item-29381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29381"><a href="https://www.florestanoticias.com/portalnt/contato/">Contato</a></li>
<li id="menu-item-30757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30757"><a href="https://www.florestanoticias.com/portalnt/wp-admin">Login</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2019 Floresta Notícias. R.Sbalchiero, Site de Notícias.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.florestanoticias.com\/portalnt\/2020\/03\/12\/transplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho\/":33660,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/03\/11\/shows-confirmados-na-32o-expoalta-2020-em-alta-floresta-doeste-ro\/":33645,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/03\/10\/semifinal-da-terceira-divisao-de-futsal-de-alta-floresta-acontece-nesta-terca-feira\/":33617,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/03\/09\/4o-sessao-ordinaria-da-camara-municipal-de-alta-floresta-doeste-ro\/":33615};
	</script>
<link rel='stylesheet' id='metaslider-nivo-slider-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["wp-block-library.css","jet-engine-frontend.css","contact-form-7.css","wp-polls.css","ql-jquery-ui.css","ql-main.css","jetpack_likes.css","mvp-custom-style.css","mvp-reset.css","fontawesome.css","mvp-iecss.css","mvp-fonts.css","mvp-media-queries.css","jet-cw.css","jet-cw-frontend.css","jet-menu-public.css","cherry-handler-css.css","jet-reviews.css","jet-blocks.css","elementor-icons.css","elementor-animations.css","elementor-frontend.css","lae-animate-styles.css","lae-sliders-styles.css","lae-icomoon-styles.css","lae-frontend-styles.css","lae-widgets-styles.css","elementor-pro.css","jet-blog.css","jet-smart-filters.css","jet-tricks-frontend.css","elementor-global.css","sharedaddy.css","social-logos.css","google-fonts-1.css","jetpack_css.css"];
var wp_load_script = ["cherry-js-core.js","jetpack-photon.js","exactmetrics-frontend-script.js","contact-form-7.js","jquery.bpopup.min.js","jquery.js","wp-polls.js","jquery-ui-core.js","jquery-sticky-kit.js","jquery-waypoints.js","mvp-custom.js","zoxnews.js","retina.js","flexslider.js","comment-reply.js","jet-menu-public.js","cherry-handler-js.js","jetpack-lazy-images.js","postmessage.js","jetpack_resize.js","jetpack_likes_queuehandler.js"];
var cherry_ajax = "f908c589c7";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.11'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_nt/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/js/jet-menu-plugin.js?ver=1.5.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMobileBreakpoint":768}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=1.5.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jet_menu_save_options_ajax = {"action":"jet_menu_save_options_ajax","nonce":"07cbb12a3f","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
var jet_menu_restore_options_ajax = {"action":"jet_menu_restore_options_ajax","nonce":"e24afc4f65","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","nonce":"30939a00f0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-login.php?redirect_to=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F03%2F12%2Ftransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_78 = function($) {
            $('#metaslider_78').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_78');
        };
        var timer_metaslider_78 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_78, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_78, 1) : metaslider_78(window.jQuery);
        };
        timer_metaslider_78();
var metaslider_559 = function($) {
            $('#metaslider_559').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:610,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_559');
        };
        var timer_metaslider_559 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_559, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_559, 1) : metaslider_559(window.jQuery);
        };
        timer_metaslider_559();
var metaslider_555 = function($) {
            $('#metaslider_555').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3800,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:750,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_555');
        };
        var timer_metaslider_555 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_555, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_555, 1) : metaslider_555(window.jQuery);
        };
        timer_metaslider_555();
var metaslider_5561 = function($) {
            $('#metaslider_5561').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5561');
        };
        var timer_metaslider_5561 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5561, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5561, 1) : metaslider_5561(window.jQuery);
        };
        timer_metaslider_5561();
var metaslider_7796 = function($) {
            $('#metaslider_7796').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_7796');
        };
        var timer_metaslider_7796 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_7796, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_7796, 1) : metaslider_7796(window.jQuery);
        };
        timer_metaslider_7796();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202011#ver=202011&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=33660&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=133985716209cb2e8d4af379d31bc3887fe0d889#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F03%2F12%2Ftransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=33660&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=133985716209cb2e8d4af379d31bc3887fe0d889#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F03%2F12%2Ftransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtransplante-de-rim-entre-irmaos-e-realizado-no-hospital-de-base-em-porto-velho";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'104657363',post:'33660',tz:'-4',srv:'www.florestanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '104657363', '33660' ]);
</script>
</body>
</html>


