<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/logo_rodape.fw_.png" /><link rel="pingback" href="https://www.florestanoticias.com/portalnt/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=950%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=950%2C600&#038;ssl=1" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/" />
<meta property="og:title" content="A Funerária Alta Floresta informa o horário do sepultamento de Celso e Luciano" />
<meta property="og:description" content="A Funerária Alta Floresta informa que o horário do sepultamento será Hoje sábado dia 25 de janeiro apartir das 15:00 na Igreja e depois segue o sepultamento até o cemitério local. Fonte: Florestanoticias.com" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/">
<meta name="twitter:title" content="A Funerária Alta Floresta informa o horário do sepultamento de Celso e Luciano">
<meta name="twitter:description" content="A Funerária Alta Floresta informa que o horário do sepultamento será Hoje sábado dia 25 de janeiro apartir das 15:00 na Igreja e depois segue o sepultamento até o cemitério local. Fonte: Florestanoticias.com">
<title>A Funerária Alta Floresta informa o horário do sepultamento de Celso e Luciano &#8211; Floresta Noticias</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo; A Funerária Alta Floresta informa o horário do sepultamento de Celso e Luciano" href="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.florestanoticias.com\/portalnt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #00661A;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-cw-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-compare-wishlist/assets/css/jet-cw.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-cw-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-compare-wishlist/assets/css/lib/jet-cw-frontend-font/css/jet-cw-frontend-font.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='lae-animate-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/animate.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-sliders-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/sliders.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-widgets-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-widgets.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-chosen-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-smart-filters-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-smart-filters/assets/css/public.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.florestanoticias.com/portalnt/wp-content/uploads/elementor/css/global.css?ver=1579478359' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://www.florestanoticias.com/portalnt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.florestanoticias.com/portalnt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.florestanoticias.com/portalnt/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Agrônomo morre depois de ser picado por abelhas ao tentar pegar manga em sítio de MT' href='https://www.florestanoticias.com/portalnt/2020/01/24/agronomo-morre-depois-de-ser-picado-por-abelhas-ao-tentar-pegar-manga-em-sitio-de-mt/' />
<link rel='next' title='PRF apreende arsenal de guerra e prende dois suspeitos; Uma carreta com cigarros contrabandeados' href='https://www.florestanoticias.com/portalnt/2020/01/25/prf-apreende-arsenal-de-guerra-e-prende-dois-suspeitos-uma-carreta-com-cigarros-contrabandeados/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/" />
<link rel='shortlink' href='https://wp.me/p7589Z-8j0' />
<link rel="alternate" type="application/json+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F01%2F25%2Fa-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F01%2F25%2Fa-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano%2F&#038;format=xml" />
<script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
<style type="text/css">
					@font-face { font-family:Open-sans;src:url(https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/OpenSans-ExtraBold.ttf) format('truetype');font-display: auto;}				</style>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="A Funerária Alta Floresta informa o horário do sepultamento de Celso e Luciano" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/" />
<meta property="og:description" content="A Funerária Alta Floresta informa que o horário do sepultamento será Hoje sábado dia 25 de janeiro apartir das 15:00 na Igreja e depois segue o sepultamento até o cemitério local. Fonte: Florestano…" />
<meta property="article:published_time" content="2020-01-25T17:22:55+00:00" />
<meta property="article:modified_time" content="2020-01-25T17:34:47+00:00" />
<meta property="og:site_name" content="Floresta Noticias" />
<meta property="og:image" content="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?fit=950%2C600&amp;ssl=1" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Florestnoticias" />
<meta name="twitter:site" content="@florestnoticias" />
<meta name="twitter:text:title" content="A Funerária Alta Floresta informa o horário do sepultamento de Celso e Luciano" />
<meta name="twitter:image" content="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?fit=950%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57708120-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-31930 single-format-standard elementor-default">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/log_flo_p.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
 </div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-topo-container"><ul id="menu-topo" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.florestanoticias.com/portalnt/wp-admin/">Login</a></li>
<li id="menu-item-5368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5368"><a target="_blank" rel="noopener noreferrer" href="https://www.florestanoticias.com/cpanel">Cpanel</a></li>
<li id="menu-item-5359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5359"><a href="http://.">Serviços</a>
<ul class="sub-menu">
<li id="menu-item-5365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5365"><a href="http://www.florestaonline.com.br/">Busca Telefonica</a></li>
<li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a href="http://.">Contabil</a>
<ul class="sub-menu">
<li id="menu-item-5361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5361"><a target="_blank" rel="noopener noreferrer" href="https://portalcontribuinte.sefin.ro.gov.br/Publico/certidaoNegativa.jsp">Certidão Estadual</a></li>
<li id="menu-item-5362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5362"><a target="_blank" rel="noopener noreferrer" href="http://servicos.receita.fazenda.gov.br/Servicos/certidao/CNDConjuntaInter/InformaNICertidao.asp?tipo=1">Certidão Inss</a></li>
<li id="menu-item-5363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5363"><a target="_blank" rel="noopener noreferrer" href="https://consulta-crf.caixa.gov.br/consultacrf/pages/consultaEmpregador.jsf">Fgts</a></li>
<li id="menu-item-5364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5364"><a target="_blank" rel="noopener noreferrer" href="http://www.tst.jus.br/certidao">Certidão Trabalhista</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-5366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5366"><a href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/">Nota Falecimento</a></li>
<li id="menu-item-30824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30824"><a href="http://.">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-30825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30825"><a href="https://www.florestanoticias.com/portalnt/category/acidentes/">Acidentes</a></li>
<li id="menu-item-30826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30826"><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a></li>
<li id="menu-item-30827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30827"><a href="https://www.florestanoticias.com/portalnt/category/ciencia/">Ciência</a></li>
<li id="menu-item-30828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30828"><a href="https://www.florestanoticias.com/portalnt/category/economia/">Economia</a></li>
<li id="menu-item-30829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30829"><a href="https://www.florestanoticias.com/portalnt/category/educacao/">Educação</a></li>
<li id="menu-item-30830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30830"><a href="https://www.florestanoticias.com/portalnt/category/eleitoral/">Eleitoral</a></li>
<li id="menu-item-30831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30831"><a href="https://www.florestanoticias.com/portalnt/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-30832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30832"><a href="https://www.florestanoticias.com/portalnt/category/esportes/">Esportes</a></li>
<li id="menu-item-30833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30833"><a href="https://www.florestanoticias.com/portalnt/category/eventos/">Eventos</a></li>
<li id="menu-item-30834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30834"><a href="https://www.florestanoticias.com/portalnt/category/expoalta/">Expoalta</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7578"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
<li id="menu-item-30836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30836"><a href="https://www.florestanoticias.com/portalnt/category/justica/">Justiça</a></li>
<li id="menu-item-30837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30837"><a href="https://www.florestanoticias.com/portalnt/category/legislativo/">Legislativo</a></li>
<li id="menu-item-30838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30838"><a href="https://www.florestanoticias.com/portalnt/category/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-30839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30839"><a href="https://www.florestanoticias.com/portalnt/category/internacional/">Internacional</a></li>
<li id="menu-item-30840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30840"><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a></li>
<li id="menu-item-30841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30841"><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a></li>
<li id="menu-item-30842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30842"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/">Publicações Legais</a>
<ul class="sub-menu">
<li id="menu-item-30843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30843"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/diarios-oficiais/">Diários Oficiais</a></li>
<li id="menu-item-30844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30844"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/editais-de-convocacao/">Editais de Convocação</a></li>
<li id="menu-item-30845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30845"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/outras-publicacoes/">Outras Publicações</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30846"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-ambientais/">Publicações Ambientais</a></li>
<li id="menu-item-30847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30847"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-juridicas-extra-juridicas/">Publicações Jurídicas/Extra Jurídicas</a></li>
</ul>
</li>
<li id="menu-item-30848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30848"><a href="https://www.florestanoticias.com/portalnt/category/receitas/">Receitas</a></li>
<li id="menu-item-30849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30849"><a href="https://www.florestanoticias.com/portalnt/category/religiao/">Religião</a></li>
<li id="menu-item-30850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30850"><a href="https://www.florestanoticias.com/portalnt/category/reportagens/">Reportagens</a></li>
<li id="menu-item-30851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30851"><a href="https://www.florestanoticias.com/portalnt/category/saude/">Saúde</a></li>
<li id="menu-item-30852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30852"><a href="https://www.florestanoticias.com/portalnt/category/tempo/">Tempo</a></li>
<li id="menu-item-30853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30853"><a href="https://www.florestanoticias.com/portalnt/category/transito/">Transito</a></li>
<li id="menu-item-30854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30854"><a href="https://www.florestanoticias.com/portalnt/category/utilidades-publica/">Utilidades Publica</a></li>
<li id="menu-item-30855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30855"><a href="https://www.florestanoticias.com/portalnt/category/video/">Video</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">
conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/FlorestaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/florestnoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.youtube.com/florestanoticiasro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.florestanoticias.com/portalnt/">
<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/FlorestaNoticias/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/florestnoticias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.youtube.com/florestanoticiasro" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.florestanoticias.com/portalnt/"><img itemprop="logo" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/topfloresta3.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/log_flo_p.fw_.png" alt="Floresta Noticias" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Floresta Noticias</h2>
<div class="mvp-drop-nav-title left">
<h4>A Funerária Alta Floresta informa o horário do sepultamento de Celso e Luciano</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-18"><a href="https://www.florestanoticias.com/portalnt/">Home</a>
<ul class="sub-menu">
<li id="menu-item-30759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30759"><a href="https://www.florestanoticias.com:2083/">Cpanel</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2706"><a href="https://www.florestanoticias.com/portalnt/2019/08/18/mural-de-recados/">Mural</a></li>
<li id="menu-item-7614" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7614"><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/01/25/prf-apreende-carga-de-r-2-milhoes-em-cigarros-contrabandeados-em-luziania-go/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-13.04.23.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-13.04.23.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-13.04.23.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-13.04.23.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-13.04.23.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>PRF apreende carga de R$ 2 milhões em cigarros contrabandeados, em Luziânia/GO</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/25/prf-apreende-80-frascos-de-mercurio-estrangeiro-em-ariquemes-ro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-25-at-07.07.34-e1579971168319.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-25-at-07.07.34-e1579971168319.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-25-at-07.07.34-e1579971168319.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-25-at-07.07.34-e1579971168319.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-25-at-07.07.34-e1579971168319.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>PRF apreende 80 frascos de mercúrio estrangeiro em Ariquemes (RO)</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/25/carreta-com-mais-de-r-800-mil-em-cigarro-contrabandeado-e-apreendida-pela-prf-em-ji-parana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cigaro.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cigaro.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cigaro.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cigaro.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cigaro.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cigaro.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cigaro.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Carreta com mais de R$ 800 mil em cigarro contrabandeado é apreendida pela PRF em Ji-Paraná</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/25/prf-apreende-arsenal-de-guerra-e-prende-dois-suspeitos-uma-carreta-com-cigarros-contrabandeados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/prf.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/prf.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/prf.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/prf.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/prf.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/prf.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/prf.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>PRF apreende arsenal de guerra e prende dois suspeitos; Uma carreta com cigarros contrabandeados</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/24/na-br-364-8-kg-de-cocaina-e-30-kg-de-peixes-sao-apreendidos-pela-prf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cocai.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cocai.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cocai.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cocai.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cocai.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/cocai.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Na BR 364, 8 kg de cocaína e 30 kg de peixes são apreendidos pela PRF</p></a></li></ul></div></div></li>
<li id="menu-item-7615" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7615"><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/01/24/cacoal-contemplado-com-ampliacao-da-rede-de-esgoto-da-bacia-c/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb0434a-79d4-4a7d-80cd-38d8cc32a051.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb0434a-79d4-4a7d-80cd-38d8cc32a051.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb0434a-79d4-4a7d-80cd-38d8cc32a051.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb0434a-79d4-4a7d-80cd-38d8cc32a051.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb0434a-79d4-4a7d-80cd-38d8cc32a051.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb0434a-79d4-4a7d-80cd-38d8cc32a051.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cacoal contemplado com ampliação da rede de esgoto da Bacia C</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/24/ministra-damares-promete-ajudar-mulher-sem-pernas-e-maos-de-porto-velho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb02113-4195-4225-bb2b-692b84816426.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb02113-4195-4225-bb2b-692b84816426.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb02113-4195-4225-bb2b-692b84816426.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb02113-4195-4225-bb2b-692b84816426.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/8fb02113-4195-4225-bb2b-692b84816426.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ministra Damares promete ajudar mulher sem pernas e mãos de Porto Velho</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/23/em-davos-guedes-diz-que-avalia-imposto-sobre-cigarro-alcool-e-produtos-com-acucar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49419084648-f63075852e-k.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49419084648-f63075852e-k.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49419084648-f63075852e-k.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49419084648-f63075852e-k.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49419084648-f63075852e-k.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/49419084648-f63075852e-k.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Em Davos, Guedes diz que avalia imposto sobre cigarro, álcool e produtos com açúcar</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/22/moro-elogia-decisao-de-fux-de-suspender-juiz-de-garantias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/BBZeAsx.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/BBZeAsx.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/BBZeAsx.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/BBZeAsx.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Moro elogia decisão de Fux de suspender juiz de garantias</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/22/rodrigo-maia-critica-fux-por-suspender-juiz-de-garantias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/BBZeCG8.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/BBZeCG8.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/BBZeCG8.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/BBZeCG8.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rodrigo Maia critica Fux por suspender juiz de garantias</p></a></li></ul></div></div></li>
<li id="menu-item-7616" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7616"><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.florestanoticias.com/portalnt/2020/01/24/agronomo-morre-depois-de-ser-picado-por-abelhas-ao-tentar-pegar-manga-em-sitio-de-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/manoel-do-chapeu.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/manoel-do-chapeu.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/manoel-do-chapeu.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/manoel-do-chapeu.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/manoel-do-chapeu.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Agrônomo morre depois de ser picado por abelhas ao tentar pegar manga em sítio de MT</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/24/zona-da-mata-cafeicultores-da-regiao-fizeram-manifestacoes-no-trevo-da-br-364-entrada-para-rolim/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/tim-17.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/tim-17.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/tim-17.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/tim-17.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/tim-17.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cafeicultores da região fizeram manifestações no trevo da BR-364 entrada para Rolim</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/23/governo-firma-convenio-de-mais-de-r-28-milhoes-para-desenvolvimento-do-setor-agropecuario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fazenda-Futuro_arado_Foto_Daiane-Mendonça-37.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fazenda-Futuro_arado_Foto_Daiane-Mendonça-37.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fazenda-Futuro_arado_Foto_Daiane-Mendonça-37.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fazenda-Futuro_arado_Foto_Daiane-Mendonça-37.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fazenda-Futuro_arado_Foto_Daiane-Mendonça-37.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fazenda-Futuro_arado_Foto_Daiane-Mendonça-37.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fazenda-Futuro_arado_Foto_Daiane-Mendonça-37.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Governo firma convênio de mais de R$ 2,8 milhões para desenvolvimento do setor agropecuário</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/23/bienalidade-positiva-impulsiona-safra-de-cafe-no-pais-e-aumenta-producao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/safra-café-1024x768-780x405-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/safra-café-1024x768-780x405-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/safra-café-1024x768-780x405-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/safra-café-1024x768-780x405-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bienalidade positiva impulsiona safra de café no país e aumenta produção</p></a></li><li><a href="https://www.florestanoticias.com/portalnt/2020/01/22/com-alta-demanda-mundial-pelo-milho-mt-dobra-volume-exportado-em-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/20140519-273115-may9787.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/20140519-273115-may9787.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/20140519-273115-may9787.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/20140519-273115-may9787.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/20140519-273115-may9787.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/20140519-273115-may9787.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/20140519-273115-may9787.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Com alta demanda mundial pelo milho, MT dobra volume exportado em 2019</p></a></li></ul></div></div></li>
<li id="menu-item-8701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8701"><a href="https://www.florestanoticias.com/portalnt/publicacoes-legais/">Publicações Legais</a>
<ul class="sub-menu">
<li id="menu-item-30794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30794"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/diarios-oficiais/">Diários Oficiais</a></li>
<li id="menu-item-30795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30795"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/editais-de-convocacao/">Editais de Convocação</a></li>
<li id="menu-item-30796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30796"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/outras-publicacoes/">Outras Publicações</a></li>
<li id="menu-item-30797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30797"><a href="https://www.florestanoticias.com/portalnt/category/publicacoes-legais/publicacoes-ambientais/">Publicações Ambientais</a></li>
</ul>
</li>
<li id="menu-item-29358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29358"><a href="https://www.florestanoticias.com/portalnt/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/"><span class="mvp-post-cat left">Nota Falecimento</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">A Funerária Alta Floresta informa o horário do sepultamento de Celso e Luciano</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>
em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-25">25 de janeiro de 2020</time></span>
<meta itemprop="dateModified" content="2020-01-25" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>
Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Rudinei" rel="author">Rudinei</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=950%2C600&#038;ssl=1">
<meta itemprop="width" content="950">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p><img class="aligncenter size-full wp-image-31931 jetpack-lazy-image" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=740%2C467&#038;ssl=1" alt width="740" height="467" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?w=950&amp;ssl=1 950w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=768%2C485&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=740%2C467&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-31931" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=740%2C467&#038;ssl=1" alt="" width="740" height="467" srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?w=950&amp;ssl=1 950w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Fabiano-e-celso.jpg?resize=768%2C485&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A Funerária Alta Floresta informa que o horário do sepultamento será Hoje sábado dia 25 de janeiro apartir das 15:00 na Igreja e depois segue o sepultamento até o cemitério local.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Florestanoticias.com</span></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31930" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31930" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-31930-5e2cb74d89028' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=31930&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-31930-5e2cb74d89028' data-name='like-post-frame-104657363-31930-5e2cb74d89028'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">
Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-luciano-morais-batista/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>A Funerária Alta Floresta comunica o falecimento de Luciano Morais Batista</p>
</div>
</div>
</div>
</div>
</a>
</div>
 </div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/topfloresta3.fw_.png" />
<meta itemprop="url" content="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/topfloresta3.fw_.png">
</div>
<meta itemprop="name" content="Floresta Noticias">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">
Você pode gostar</span>
</h4>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">
Clique para comentar</span>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe seu comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portalnt/2020/01/25/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&#038;postid=31930&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+seu+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5848e7982af64fcdf2f4d47b3e47c2d40ccf5315#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F01%2F25%2Fa-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/"><span class="mvp-post-cat left">Nota Falecimento</span></a></h3>
<h1 class="mvp-post-title left">A Funerária Alta Floresta comunica o falecimento de Luciano Morais Batista</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">22 horas atrás</span> <p>
em</p> <span class="mvp-post-date">24 de janeiro de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Rudinei" rel="author">Rudinei</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p><img class="aligncenter size-full wp-image-31924 jetpack-lazy-image" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?resize=740%2C467&#038;ssl=1" alt width="740" height="467" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?w=950&amp;ssl=1 950w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?resize=300%2C189&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?resize=768%2C485&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?resize=740%2C467&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-31924" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?resize=740%2C467&#038;ssl=1" alt="" width="740" height="467" srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?w=950&amp;ssl=1 950w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?resize=300%2C189&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Luciano-Morais-Batista.jpg?resize=768%2C485&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">É com pesar que comunicamos o falecimento de Luciano Morais Batista ,</span><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">seu corpo está no legista em cacoal e vai ser liberado aproximadamete meia noite e será velado na capela da Funerária Alta Floresta, e seu sepultamento será neste sábado dia 25 de janeiro a partir das 15hs no cemitério local.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A família enlutada agradece a presença e o apoio de parentes e amigos.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Florestanoticias.com</span></strong></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31923" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-luciano-morais-batista/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31923" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-luciano-morais-batista/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-luciano-morais-batista/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-31923-5e2cb74d8b2cc' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=31923&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-31923-5e2cb74d8b2cc' data-name='like-post-frame-104657363-31923-5e2cb74d8b2cc'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-luciano-morais-batista/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
 </div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/"><span class="mvp-post-cat left">Nota Falecimento</span></a></h3>
<h1 class="mvp-post-title left">A Funerária Alta Floresta comunica o falecimento de Celso Machado Batista</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">22 horas atrás</span> <p>
em</p> <span class="mvp-post-date">24 de janeiro de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Rudinei" rel="author">Rudinei</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p><img class="aligncenter size-full wp-image-31926 jetpack-lazy-image" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?resize=740%2C467&#038;ssl=1" alt width="740" height="467" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?w=950&amp;ssl=1 950w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?resize=768%2C485&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?resize=740%2C467&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-31926" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?resize=740%2C467&#038;ssl=1" alt="" width="740" height="467" srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?w=950&amp;ssl=1 950w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Celso-Machado-Batista.jpg?resize=768%2C485&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">É com pesar que comunicamos o falecimento de Celso Machado Batista , seu corpo está no legista em cacoal e vai ser liberado aproximadamete meia noite e será velado na capela da Funerária Alta Floresta, e seu sepultamento será neste sábado dia 25 de janeiro a partir das 15hs no cemitério local.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A família enlutada agradece a presença e o apoio de parentes e amigos.</span></p>
<p style="text-align: justify;"><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Florestanoticias.com</span></strong></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31925" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-celso-machado-batista/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31925" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-celso-machado-batista/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-celso-machado-batista/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-31925-5e2cb74d8bb9f' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=31925&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-31925-5e2cb74d8bb9f' data-name='like-post-frame-104657363-31925-5e2cb74d8bb9f'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
 <a href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-alta-floresta-comunica-o-falecimento-de-celso-machado-batista/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/"><span class="mvp-post-cat left">Nota Falecimento</span></a></h3>
<h1 class="mvp-post-title left">A Funerária Bom Pastor comunica o falecimento de Sebastião Diolindo</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">1 dia atrás</span> <p>
em</p> <span class="mvp-post-date">24 de janeiro de 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>
Por</p> <span class="author-name"><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="Posts de Rudinei" rel="author">Rudinei</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">

<div class="7a9a1729d3e92e2e43a0b8d3b9b2a0f9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe frameborder="0" src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/EMPREGO_468X60.gif" height="60px" width="468px" scrolling="no"></iframe>
</div>
<p><img class="aligncenter size-full wp-image-31901 jetpack-lazy-image" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=740%2C444&#038;ssl=1" alt width="740" height="444" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=740%2C444&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-31901" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=740%2C444&#038;ssl=1" alt="" width="740" height="444" srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2020/01/Sebastião-diolindo.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">É com pesar que comunicamos o falecimento de Sebastião Diolindo, morador do bairro Princesa Isabel e seu corpo está sendo velado na capela da Funerária Bom Pastor e seu sepultamento será neste sábado dia 24/01/2020 a partir das 09:00 horas da manhã no cemitério local.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">A Família enlutada agradece apresença de parentes e amigos.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Florestamoticias.com</span></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31900" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-bom-pastor-comunica-o-falecimento-de-sebastiao-diolindo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31900" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-bom-pastor-comunica-o-falecimento-de-sebastiao-diolindo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-bom-pastor-comunica-o-falecimento-de-sebastiao-diolindo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-31900-5e2cb74d8c82c' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=31900&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-31900-5e2cb74d8c82c' data-name='like-post-frame-104657363-31900-5e2cb74d8c82c'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.florestanoticias.com/portalnt/2020/01/24/a-funeraria-bom-pastor-comunica-o-falecimento-de-sebastiao-diolindo/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative">
<section id="metaslider_widget-15" class="mvp-side-widget widget_metaslider_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidades</span></h4></div><div id="metaslider-id-78" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-78 ml-slider">
<div id="metaslider_container_78">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_78' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/posto_pinheirão1.jpg" height="200" width="300" title="posto_pinheirão1" alt="" class="slider-78 slide-5537" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/posto_pinheirão2.jpg" height="200" width="300" title="posto_pinheirão2" alt="" class="slider-78 slide-5538" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/loja_central_lateral.jpg" height="200" width="300" title="loja_central_lateral" alt="" class="slider-78 slide-30862" /></div></div>
</div>
</div></section><section id="metaslider_widget-16" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-559" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-559 ml-slider">
<div id="metaslider_container_559">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_559' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/rovermad.jpg" height="230" width="300" title="rovermad" alt="" class="slider-559 slide-560" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/funeraria-alta-florstza.jpg" height="230" width="300" title="funeraria alta florstza" alt="" class="slider-559 slide-30866" /></div></div>
</div>
</div></section><section id="metaslider_widget-17" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-555" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-555 ml-slider">
<div id="metaslider_container_555">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_555' class='nivoSlider'><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/capa-1.jpg" height="199" width="300" title="capa" alt="" class="slider-555 slide-4247" /></a><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/luiz.jpg" height="199" width="300" title="luiz" alt="" class="slider-555 slide-4249" /></a><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/redetod.jpg" height="199" width="300" title="redetod" alt="" class="slider-555 slide-8551" /></div></div>
</div>
</div></section><section id="metaslider_widget-18" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-5561" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-5561 ml-slider">
<div id="metaslider_container_5561">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_5561' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/sabay1.jpg" height="250" width="300" title="sabay1" alt="" class="slider-5561 slide-5565" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/sabay3.jpg" height="250" width="300" title="sabay3" alt="" class="slider-5561 slide-5567" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/banner-bom-pastor-site2.jpg" height="250" width="300" title="banner bom pastor site2" alt="" class="slider-5561 slide-30863" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/leandro-panfletos-233x195.jpg" height="250" width="300" title="leandro panfletos" alt="" class="slider-5561 slide-7596" /></div></div>
</div>
</div></section><section id="metaslider_widget-19" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-7796" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-7796 ml-slider">
<div id="metaslider_container_7796">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_7796' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius-1.jpg" height="160" width="300" title="salão julius 1" alt="" class="slider-7796 slide-7800" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius.jpg" height="160" width="300" title="salão julius" alt="" class="slider-7796 slide-7801" /></div></div>
</div>
</div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Tendências</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/mais-um-homicidio-registrado-em-alta-floresta-lourival-cristiuma-neres/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/lourival.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<p>Mais um Homicídio Registrado em Alta Floresta Lourival Cristiuma Neres</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/29/motorista-de-carreta-manda-audio-a-amigo-horas-antes-contando-um-sonho-ouca-o-audio/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/motorista.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<p>Motorista de carreta, manda áudio à amigo horas antes contando um sonho; Ouça o Áudio</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/pedido-de-ajuda-de-thiago-rodrigues-de-alta-floresta-ro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/thyiago.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<p>Pedido de ajuda de Thiago Rodrigues de Alta Floresta Ro</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/veja-as-imagens-do-acidente-com-onibus-e-a-carreta-na-br-364-em-vilhena/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp-image-2019-12-29-at-00.50.57.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acidentes</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<p>Veja as imagens do acidente com ônibus e a carreta na BR-364 em Vilhena</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/30/confira-a-reinauguracao-das-novas-instalacoes-da-credisis-em-alta-floresta-ro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/capa-credisis.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaques</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<p>Confira a Reinauguração das novas Instalações da Credisis em Alta Floresta</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/homem-e-executado-com-15-tiros-apos-vender-geladeira-e-galinhas-para-tratar-esposa-com-cancer/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/d2-5.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<p>Homem é executado com 15 tiros após vender geladeira e galinhas para tratar esposa com câncer</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/batismo-de-idoso-em-estado-terminal-emociona-e-viraliza/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="283" height="178" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=283%2C178&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=283%2C178&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/nnn.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<p>Batismo de idoso em estado terminal emociona e viraliza</p>
</div>
</li>
</a>
<a href="https://www.florestanoticias.com/portalnt/2019/12/28/a-funeraria-alta-floresta-comunica-o-falecimento-de-alfredo-oliveira-barreto/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Alfredo-Oliveira-Barreto.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">4 semanas atrás</span>
</div>
<p>A Funerária Alta Floresta comunica o falecimento de Alfredo Oliveira Barreto</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.florestanoticias.com/portalnt/"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/topfloresta3.fw_-1.png" alt="Floresta Noticias" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/FlorestaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/florestnoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.youtube.com/florestanoticiasro" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-30758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30758"><a href="https://www.florestanoticias.com/portalnt/">Home</a></li>
<li id="menu-item-29381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29381"><a href="https://www.florestanoticias.com/portalnt/contato/">Contato</a></li>
<li id="menu-item-30757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30757"><a href="https://www.florestanoticias.com/portalnt/wp-admin">Login</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2019 Floresta Notícias. R.Sbalchiero, Site de Notícias.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.florestanoticias.com\/portalnt\/2020\/01\/25\/a-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano\/":31930,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/01\/24\/a-funeraria-alta-floresta-comunica-o-falecimento-de-luciano-morais-batista\/":31923,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/01\/24\/a-funeraria-alta-floresta-comunica-o-falecimento-de-celso-machado-batista\/":31925,"https:\/\/www.florestanoticias.com\/portalnt\/2020\/01\/24\/a-funeraria-bom-pastor-comunica-o-falecimento-de-sebastiao-diolindo\/":31900};
	</script>
<link rel='stylesheet' id='metaslider-nivo-slider-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/portal_floresta/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_78 = function($) {
            $('#metaslider_78').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_78');
        };
        var timer_metaslider_78 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_78, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_78, 1) : metaslider_78(window.jQuery);
        };
        timer_metaslider_78();
var metaslider_559 = function($) {
            $('#metaslider_559').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:610,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_559');
        };
        var timer_metaslider_559 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_559, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_559, 1) : metaslider_559(window.jQuery);
        };
        timer_metaslider_559();
var metaslider_555 = function($) {
            $('#metaslider_555').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3800,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:750,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_555');
        };
        var timer_metaslider_555 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_555, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_555, 1) : metaslider_555(window.jQuery);
        };
        timer_metaslider_555();
var metaslider_5561 = function($) {
            $('#metaslider_5561').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5561');
        };
        var timer_metaslider_5561 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5561, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5561, 1) : metaslider_5561(window.jQuery);
        };
        timer_metaslider_5561();
var metaslider_7796 = function($) {
            $('#metaslider_7796').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_7796');
        };
        var timer_metaslider_7796 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_7796, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_7796, 1) : metaslider_7796(window.jQuery);
        };
        timer_metaslider_7796();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202004#ver=202004&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=31930&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5848e7982af64fcdf2f4d47b3e47c2d40ccf5315#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F01%2F25%2Fa-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=31930&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5848e7982af64fcdf2f4d47b3e47c2d40ccf5315#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2020%2F01%2F25%2Fa-funeraria-alta-floresta-informa-o-horario-do-sepultamento-de-celso-e-fabiano%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'104657363',post:'31930',tz:'-4',srv:'www.florestanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '104657363', '31930' ]);
</script>
</body>
</html>



