<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.florestanoticias.com/portalnt/xmlrpc.php" />
<title>Cão come enfeite natalino de 80 centímetros e vai parar no hospital &#8211; Floresta Noticias</title>
<meta property="og:title" content="Cão come enfeite natalino de 80 centímetros e vai parar no hospital - Floresta Noticias" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Exame de raio-X mostrou que o objeto havia enroscado no estômago do animal Benji, um pastor alemão d" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2019/12/25/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital/" />
<meta property="og:site_name" content="Floresta Noticias" />
<meta property="og:image" content="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?resize=637%2C330&ssl=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo;" href="https://www.florestanoticias.com/portalnt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Floresta Noticias &raquo; Cão come enfeite natalino de 80 centímetros e vai parar no hospital" href="https://www.florestanoticias.com/portalnt/2019/12/25/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.florestanoticias.com\/portalnt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #00661A;
}

</style>
<link rel='stylesheet' id='tie-style-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jet-cw-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-compare-wishlist/assets/css/jet-cw.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-cw-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-compare-wishlist/assets/css/lib/jet-cw-frontend-font/css/jet-cw-frontend-font.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lae-animate-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='lae-sliders-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/sliders.css' type='text/css' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='lae-widgets-styles-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/addons-for-elementor/assets/css/lae-widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-blog/assets/css/jet-blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-chosen-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-search/assets/css/jet-search.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-smart-filters-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-smart-filters/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/jet-engine/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.florestanoticias.com/portalnt/wp-content/uploads/elementor/css/global.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/dbox-slider-lite/js/jquery.bpopup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","post_id":"8790"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://www.florestanoticias.com/portalnt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.florestanoticias.com/portalnt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.florestanoticias.com/portalnt/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Kauã vitor da Silva de 3 anos, morre minutos após receber injeção em hospital' href='https://www.florestanoticias.com/portalnt/2019/12/25/nota-de-pesar-kaua-vitor-da-silva-de-3-anos-morre-minutos-apos-receber-injecao-em-hospital/' />
<link rel='next' title='Preço da gasolina cai após ficar estável por duas semanas seguidas em Porto Velho' href='https://www.florestanoticias.com/portalnt/2019/12/25/preco-da-gasolina-cai-apos-ficar-estavel-por-duas-semanas-seguidas-em-porto-velho/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.florestanoticias.com/portalnt/2019/12/25/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital/" />
<link rel='shortlink' href='https://wp.me/p7589Z-2hM' />
<link rel="alternate" type="application/json+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2019%2F12%2F25%2Fcao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.florestanoticias.com/portalnt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2019%2F12%2F25%2Fcao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital%2F&#038;format=xml" />
<script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/logo.fw_.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/logo2019_6.fw_.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/logo2019_6.fw_.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/logo2019_6.fw_.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/logo2019_6.fw_.png" />
<div id="carregando" class="center" align="center">
<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php':'http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=298");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=a8a6f80d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=298&cb=INSERT_RANDOM_NUMBER_HERE&n=a8a6f80d' border='0' alt='' /></a></noscript>
</div>
<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

#main-nav, #main-nav ul li a{
	font-family: Tahoma, Geneva, sans-serif;
	color :#ffffff;
	font-size : 18px;
	font-weight: normal;
	font-style: normal;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #269e0e;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#269e0e;
}

::-webkit-scrollbar-thumb{
	background-color:#269e0e !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #269e0e;
}

.search-block:after {
	border-right-color:#269e0e;
}

body.rtl .search-block:after {
	border-left-color:#269e0e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #269e0e;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #269e0e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #269e0e;
	border-color: #269e0e;
}

#order_review,
#order_review_heading {
	border-color: #269e0e;
}


#theme-header {
	background-color:#f0f9fa !important; 
				}


.social-icons.social-colored .https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp.png:before {
	background: #02961f ;
}
#main-nav {
	background: #0874c2;
	
}

</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos os resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.florestanoticias.com\/portalnt\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Cão come enfeite natalino de 80 centímetros e vai parar no hospital" />
<meta property="og:url" content="https://www.florestanoticias.com/portalnt/2019/12/25/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital/" />
<meta property="og:description" content="Exame de raio-X mostrou que o objeto havia enroscado no estômago do animal Benji, um pastor alemão de Ramsbottom, na Inglaterra, preocupou sua família ao engolir uma fita brilhante de 80 centímetro…" />
<meta property="article:published_time" content="2019-12-25T16:55:59+00:00" />
<meta property="article:modified_time" content="2019-12-25T16:55:59+00:00" />
<meta property="og:site_name" content="Floresta Noticias" />
<meta property="og:image" content="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?fit=637%2C426&amp;ssl=1" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="426" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Florestnoticias" />
<meta name="twitter:site" content="@florestnoticias" />
<meta name="twitter:text:title" content="Cão come enfeite natalino de 80 centímetros e vai parar no hospital" />
<meta name="twitter:image" content="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?fit=637%2C426&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57708120-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-8790 single-format-standard lazy-enabled elementor-default">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://www.florestanoticias.com/portalnt/">
<button class="search-button" type="submit" value="Procurar"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Procurar" value="Procurar" onfocus="if (this.value == 'Procurar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.florestanoticias.com/portalnt/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/FlorestaNoticias" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Florestnoticias" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCo_EKMU3BPeCtgsT7quQ8Zw" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Skype" href="http://florestanoticias@hotmail.com" target="_blank"><i class="fa fa-skype"></i></a><a class="ttip-none" title="instagram" href="http://florestanoticias" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="http://florestanoticias@hotmail.com" target="_blank"><i class="fa fa-paypal"></i></a>
<a class="ttip-none" title="Whatsapp" href="https://api.whatsapp.com/send?phone=5569984144236&#038;text=Falo%20Conosco" target="_blank"><i class="fa https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp.png"></i></a> </div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">quarta-feira , dezembro 25 2019</span>
<div class="top-menu"><ul id="menu-topo" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.florestanoticias.com/portalnt/wp-admin/">Login</a></li>
<li id="menu-item-5368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5368"><a target="_blank" rel="noopener noreferrer" href="https://www.florestanoticias.com/cpanel">Cpanel</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-588"><a href="http://,">Eventos</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587"><a href="https://www.florestanoticias.com/portalnt/category/expoalta/">Expoalta 2019</a></li>
</ul>
</li>
<li id="menu-item-5359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5359"><a href="http://.">Serviços</a>
<ul class="sub-menu">
<li id="menu-item-5365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5365"><a href="http://www.florestaonline.com.br/">Busca Telefonica</a></li>
<li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a href="http://.">Contabil</a>
<ul class="sub-menu">
<li id="menu-item-5361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5361"><a target="_blank" rel="noopener noreferrer" href="https://portalcontribuinte.sefin.ro.gov.br/Publico/certidaoNegativa.jsp">Certidão Estadual</a></li>
<li id="menu-item-5362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5362"><a target="_blank" rel="noopener noreferrer" href="http://servicos.receita.fazenda.gov.br/Servicos/certidao/CNDConjuntaInter/InformaNICertidao.asp?tipo=1">Certidão Inss</a></li>
<li id="menu-item-5363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5363"><a target="_blank" rel="noopener noreferrer" href="https://consulta-crf.caixa.gov.br/consultacrf/pages/consultaEmpregador.jsf">Fgts</a></li>
<li id="menu-item-5364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5364"><a target="_blank" rel="noopener noreferrer" href="http://www.tst.jus.br/certidao">Certidão Trabalhista</a></li>
</ul>
</li>
<li id="menu-item-5367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367"><a href="https://www.florestanoticias.com/portalnt/farmacia-de-plantao/">Farmácia de Plantão</a></li>
<li id="menu-item-5366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5366"><a href="https://www.florestanoticias.com/portalnt/category/nota-falecimento/">Nota Falecimento</a></li>
</ul>
</li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7578"><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a></li>
<li id="menu-item-7579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7579"><a href="https://www.florestanoticias.com/portalnt/category/destaques/">Destaques</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://www.florestanoticias.com/portalnt/">
<button class="search-button" type="submit" value="Procurar"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Procurar" value="Procurar" onfocus="if (this.value == 'Procurar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.florestanoticias.com/portalnt/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/FlorestaNoticias" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Florestnoticias" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCo_EKMU3BPeCtgsT7quQ8Zw" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Skype" href="http://florestanoticias@hotmail.com" target="_blank"><i class="fa fa-skype"></i></a><a class="ttip-none" title="instagram" href="http://florestanoticias" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="http://florestanoticias@hotmail.com" target="_blank"><i class="fa fa-paypal"></i></a>
<a class="ttip-none" title="Whatsapp" href="https://api.whatsapp.com/send?phone=5569984144236&#038;text=Falo%20Conosco" target="_blank"><i class="fa https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp.png"></i></a> </div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="Floresta Noticias" href="https://www.florestanoticias.com/portalnt/">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/logo_2020.fw_.png" alt="Floresta Noticias" width="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/logo.fw_.png" height="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/logo.fw_.png" /><strong>Floresta Noticias Portal de Notícias</strong>
</a>
</h2> </div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/logo_2020.fw_.png');
       	jQuery('#theme-header .logo img').attr('width',		'https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/logo.fw_.png');
       	jQuery('#theme-header .logo img').attr('height',	'https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/logo.fw_.png');
	}
});
</script>
<div class="e3lan e3lan-top">
<a href="" title="" target="_blank">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/08/rsinf.jpg" alt="" />
</a>
</div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://www.florestanoticias.com/portalnt/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17 mega-menu mega-cat "><a href="https://www.florestanoticias.com/portalnt/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-17-12" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/menino-de-9-anos-morre-atacado-por-4-caes-da-raca-pitbull-no-dia-de-natal/" title="Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ataque.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/menino-de-9-anos-morre-atacado-por-4-caes-da-raca-pitbull-no-dia-de-natal/" title="Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal">Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>26 minutos ago</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/aviao-e-interceptado-e-quase-meia-tonelada-de-cocaina-sao-apreendidas/" title="Avião é interceptado e quase meia tonelada de cocaína são apreendidas"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/21_12_2019_12_17_09_001513.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Avião é interceptado e quase meia tonelada de cocaína são apreendidas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/aviao-e-interceptado-e-quase-meia-tonelada-de-cocaina-sao-apreendidas/" title="Avião é interceptado e quase meia tonelada de cocaína são apreendidas">Avião é interceptado e quase meia tonelada de cocaína são apreendidas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>34 minutos ago</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/trafico-de-drogas-em-vilhena-ro-prf-apreende-3-kg-skunk/" title="Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-17.04.131.jpeg?resize=310%2C165&ssl=1" width="310" height="165" alt="Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/trafico-de-drogas-em-vilhena-ro-prf-apreende-3-kg-skunk/" title="Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk">Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 horas ago</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/bolsonaro-diz-que-rodovia-porto-velho-manaus-sera-recuperada/" title="Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada"><img src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/br-319-750x500-1.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/bolsonaro-diz-que-rodovia-porto-velho-manaus-sera-recuperada/" title="Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada">Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 horas ago</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-2706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2706"><a href="https://www.florestanoticias.com/portalnt/2019/08/18/mural-de-recados/">Mural</a></li>
<li id="menu-item-7614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7614 mega-menu mega-cat "><a href="https://www.florestanoticias.com/portalnt/category/policial/">Policial</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-7614-5" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/menino-de-9-anos-morre-atacado-por-4-caes-da-raca-pitbull-no-dia-de-natal/" title="Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ataque.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/menino-de-9-anos-morre-atacado-por-4-caes-da-raca-pitbull-no-dia-de-natal/" title="Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal">Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>26 minutos ago</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/aviao-e-interceptado-e-quase-meia-tonelada-de-cocaina-sao-apreendidas/" title="Avião é interceptado e quase meia tonelada de cocaína são apreendidas"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/21_12_2019_12_17_09_001513.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Avião é interceptado e quase meia tonelada de cocaína são apreendidas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/aviao-e-interceptado-e-quase-meia-tonelada-de-cocaina-sao-apreendidas/" title="Avião é interceptado e quase meia tonelada de cocaína são apreendidas">Avião é interceptado e quase meia tonelada de cocaína são apreendidas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>34 minutos ago</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/trafico-de-drogas-em-vilhena-ro-prf-apreende-3-kg-skunk/" title="Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-17.04.131.jpeg?resize=310%2C165&ssl=1" width="310" height="165" alt="Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/trafico-de-drogas-em-vilhena-ro-prf-apreende-3-kg-skunk/" title="Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk">Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 horas ago</span>
</div> <div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/morador-chega-em-casa-flagra-ladrao-furtando-lasca-a-gravata-e-chama-policia/" title="Chega em Casa, Flagra Ladrão Furtando, lasca a gravata, e chama Polícia"><img src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/IMG_20191225_150552-750x430.x12722.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Chega em Casa, Flagra Ladrão Furtando, lasca a gravata, e chama Polícia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/morador-chega-em-casa-flagra-ladrao-furtando-lasca-a-gravata-e-chama-policia/" title="Chega em Casa, Flagra Ladrão Furtando, lasca a gravata, e chama Polícia">Chega em Casa, Flagra Ladrão Furtando, lasca a gravata, e chama Polícia</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 horas ago</span>
</div> </div> </div> 
<div class="clear"></div>
</div> 
</div>
</div>
</li>
<li id="menu-item-7615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7615 mega-menu mega-recent-featured "><a href="https://www.florestanoticias.com/portalnt/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/bolsonaro-diz-que-rodovia-porto-velho-manaus-sera-recuperada/" title="Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada"><img src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/br-319-750x500-1.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/bolsonaro-diz-que-rodovia-porto-velho-manaus-sera-recuperada/" title="Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada">Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 horas ago</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/governador-faz-retrospectiva-de-um-ano-e-destaca-gestao-estrategica-para-avanco-do-estado/" title="Governador faz retrospectiva de um ano e destaca gestão estratégica para avanço do Estado"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/24-12-19-4slp3pg32ikh6kd.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Governador faz retrospectiva de um ano e destaca gestão estratégica para avanço do Estado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/governador-faz-retrospectiva-de-um-ano-e-destaca-gestao-estrategica-para-avanco-do-estado/" title="Governador faz retrospectiva de um ano e destaca gestão estratégica para avanço do Estado">Governador faz retrospectiva de um ano e destaca gestão estratégica para avanço do Estado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/19/prefeitura-paga-salario-referente-mes-de-dezembro-nesta-sexta-feira-dia-20/" title="Prefeitura paga salário referente mês de dezembro nesta sexta-feira dia 20"><img src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/8a232621-b8f5-4fb1-af14-70c1302e226b.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Prefeitura paga salário referente mês de dezembro nesta sexta-feira dia 20" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/19/prefeitura-paga-salario-referente-mes-de-dezembro-nesta-sexta-feira-dia-20/" title="Prefeitura paga salário referente mês de dezembro nesta sexta-feira dia 20">Prefeitura paga salário referente mês de dezembro nesta sexta-feira dia 20</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dias ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/19/aprovado-projeto-que-antecipa-feriados-para-as-segundas-feiras/" title="Aprovado projeto que antecipa feriados para as segundas-feiras"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/feriados.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Aprovado projeto que antecipa feriados para as segundas-feiras" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/19/aprovado-projeto-que-antecipa-feriados-para-as-segundas-feiras/" title="Aprovado projeto que antecipa feriados para as segundas-feiras">Aprovado projeto que antecipa feriados para as segundas-feiras</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dias ago</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/18/vereador-alex-da-p42-avalia-seus-3-anos-de-mandato-em-alta-floresta/" title="Vereador Alex da P42 Avalia seus 3 Anos de mandato em Alta Floresta"><img src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/alex.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Vereador Alex da P42 Avalia seus 3 Anos de mandato em Alta Floresta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/18/vereador-alex-da-p42-avalia-seus-3-anos-de-mandato-em-alta-floresta/" title="Vereador Alex da P42 Avalia seus 3 Anos de mandato em Alta Floresta">Vereador Alex da P42 Avalia seus 3 Anos de mandato em Alta Floresta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/17/preco-da-gasolina-dispara-e-chega-a-r-506-em-rondonia/" title="Preço da gasolina dispara e chega a R$ 5,06 em Rondônia"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/8f641bc6-9257-47b4-800b-59c22e2d2fc7.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Preço da gasolina dispara e chega a R$ 5,06 em Rondônia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/17/preco-da-gasolina-dispara-e-chega-a-r-506-em-rondonia/" title="Preço da gasolina dispara e chega a R$ 5,06 em Rondônia">Preço da gasolina dispara e chega a R$ 5,06 em Rondônia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/17/vereador-presidente-do-dem-convida-os-interessados-para-se-filiar-no-partido/" title="Vereador Alex Presidente do DEM convida os interessados para se filiar no partido"><img src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ALEX_KSCAO.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Vereador Alex Presidente do DEM convida os interessados para se filiar no partido" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/17/vereador-presidente-do-dem-convida-os-interessados-para-se-filiar-no-partido/" title="Vereador Alex Presidente do DEM convida os interessados para se filiar no partido">Vereador Alex Presidente do DEM convida os interessados para se filiar no partido</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-7616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7616 mega-menu mega-recent-featured "><a href="https://www.florestanoticias.com/portalnt/category/agronegocio/">Agronegócio</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/produtores-tem-ate-segunda-para-aderir-ao-refis-rural/" title="Produtores têm até segunda para aderir ao Refis Rural"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/agricult.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Produtores têm até segunda para aderir ao Refis Rural" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/25/produtores-tem-ate-segunda-para-aderir-ao-refis-rural/" title="Produtores têm até segunda para aderir ao Refis Rural">Produtores têm até segunda para aderir ao Refis Rural</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 horas ago</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/16/governo-entrega-mudas-de-cafe-robusta-para-44-municipios-de-rondonia/" title="Governo entrega mudas de café robusta para 44 municípios de Rondônia"><img src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/foto-cafe-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Governo entrega mudas de café robusta para 44 municípios de Rondônia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/16/governo-entrega-mudas-de-cafe-robusta-para-44-municipios-de-rondonia/" title="Governo entrega mudas de café robusta para 44 municípios de Rondônia">Governo entrega mudas de café robusta para 44 municípios de Rondônia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/14/preco-do-boi-gordo-cai-11-em-rondonia-na-2a-semana-de-dezembro/" title="Preço do boi gordo cai 11% em Rondônia na 2ª semana de dezembro"><img src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/boi.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Preço do boi gordo cai 11% em Rondônia na 2ª semana de dezembro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/14/preco-do-boi-gordo-cai-11-em-rondonia-na-2a-semana-de-dezembro/" title="Preço do boi gordo cai 11% em Rondônia na 2ª semana de dezembro">Preço do boi gordo cai 11% em Rondônia na 2ª semana de dezembro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semanas ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/12/idaron-destroi-440-sacas-de-sementes-ilegais/" title="Idaron destrói 440 sacas de sementes ilegais"><img src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/sementes.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Idaron destrói 440 sacas de sementes ilegais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/12/idaron-destroi-440-sacas-de-sementes-ilegais/" title="Idaron destrói 440 sacas de sementes ilegais">Idaron destrói 440 sacas de sementes ilegais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semanas ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/11/cafeicultores-recebem-mudas-de-cafe-para-fomentar-a-producao/" title="Cafeicultores recebem mudas de café para fomentar a produção"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/foto-produtor-com-mudas-de-café.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Cafeicultores recebem mudas de café para fomentar a produção" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/11/cafeicultores-recebem-mudas-de-cafe-para-fomentar-a-producao/" title="Cafeicultores recebem mudas de café para fomentar a produção">Cafeicultores recebem mudas de café para fomentar a produção</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semanas ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/05/ministra-da-agricultura-apoia-a-suspensao-da-vacina-contra-aftosa-e-rondonia/" title="Ministra da Agricultura apoia à suspensão da vacina contra aftosa e Rondônia"><img src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/unnamed-750x434.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Ministra da Agricultura apoia à suspensão da vacina contra aftosa e Rondônia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/05/ministra-da-agricultura-apoia-a-suspensao-da-vacina-contra-aftosa-e-rondonia/" title="Ministra da Agricultura apoia à suspensão da vacina contra aftosa e Rondônia">Ministra da Agricultura apoia à suspensão da vacina contra aftosa e Rondônia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 semanas ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/05/governo-anuncia-suspensao-da-vacinacao-contra-febre-aftosa-em-rondonia/" title="Governo anuncia suspensão da vacinação contra febre aftosa em Rondônia"><img src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/aftosa-2018-2-5.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Governo anuncia suspensão da vacinação contra febre aftosa em Rondônia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.florestanoticias.com/portalnt/2019/12/05/governo-anuncia-suspensao-da-vacinacao-contra-febre-aftosa-em-rondonia/" title="Governo anuncia suspensão da vacinação contra febre aftosa em Rondônia">Governo anuncia suspensão da vacinação contra febre aftosa em Rondônia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 semanas ago</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-1688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1688"><a href="https://www.florestanoticias.com/portalnt/contatos/">Contatos</a></li>
<li id="menu-item-8701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8701"><a href="https://www.florestanoticias.com/portalnt/publicacoes-legais/">Publicações Legais</a></li>
</ul></div> <a href="https://www.florestanoticias.com/portalnt/?tierand=1" class="random-article ttip" title="Artigo aleatório"><i class="fa fa-random"></i></a>
</div>
</nav>
</header>
<div class="e3lan e3lan-below_header">
<a href="" title="">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/CAMARAFIMDEANO.gif" alt="" />
</a>
</div>
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.florestanoticias.com/portalnt">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.florestanoticias.com/portalnt/category/bizarro/">Bizarro</a></span> <span class="delimiter">/</span> <span class="current">Cão come enfeite natalino de 80 centímetros e vai parar no hospital</span></div>
<div class="e3lan e3lan-post"> <script data-ad-client="ca-pub-9736561785009584" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div>
<article class="post-listing post-8790 post type-post status-publish format-standard has-post-thumbnail  category-bizarro category-geral category-mundo" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Cão come enfeite natalino de 80 centímetros e vai parar no hospital</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.florestanoticias.com/portalnt/author/rudinei/" title="">Rudinei </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 horas ago</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.florestanoticias.com/portalnt/category/bizarro/" rel="category tag">Bizarro</a>, <a href="https://www.florestanoticias.com/portalnt/category/geral/" rel="category tag">Geral</a>, <a href="https://www.florestanoticias.com/portalnt/category/mundo/" rel="category tag">Mundo</a></span>
<span class="post-views"><i class="fa fa-eye"></i>32 Visualizações</span> </p>
<div class="clear"></div>
<div class="entry">
<p class="jeg_post_subtitle" style="text-align: justify;"><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 18pt;">Exame de raio-X mostrou que o objeto havia enroscado no estômago do animal</span></strong></p>
<div class="jeg_meta_container">
<div class="jeg_post_meta jeg_post_meta_1">
<figure id="attachment_8791" aria-describedby="caption-attachment-8791" style="width: 637px" class="wp-caption aligncenter"><img class="size-full wp-image-8791 jetpack-lazy-image" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?resize=618%2C413&#038;ssl=1" alt width="618" height="413" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?w=637&amp;ssl=1 637w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?resize=110%2C75&amp;ssl=1 110w" data-lazy-sizes="(max-width: 618px) 100vw, 618px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?resize=618%2C413&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-8791" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?resize=618%2C413&#038;ssl=1" alt="" width="618" height="413" srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?w=637&amp;ssl=1 637w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/f_470445.jpg?resize=110%2C75&amp;ssl=1 110w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-8791" class="wp-caption-text">cachorro come enfeite de natal</figcaption></figure>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Benji, um pastor alemão de Ramsbottom, na Inglaterra, preocupou sua família ao engolir uma fita brilhante de 80 centímetros, que seria usada para decorar a árvore de Natal de sua tutora, Olivia Mullen, de 24 anos.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">“A árvore ainda não estava montada e ele estava vasculhando uma caixa. Eu estava trabalhando e minha mãe me ligou para dizer que ele havia comido um dos enfeites”, disse a jovem.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">De acordo com informações do Vets Now, hospital veterinário do Reino Unido, o cachorro estava “estranhamente quieto” após o incidente e vomitou um pouco, o que levou a mulher a procurar ajuda médica.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Os exames de sangue não indicavam nada preocupante, mas o raio-X mostrou que o objeto havia enroscado no estômago do animal. Assim, ele precisou passar por uma cirurgia de emergência, pois poderia morrer.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">“É a primeira vez que ele faz algo assim. Ele nunca procurou sapatos ou brinquedos [para morder], por isso foi uma surpresa total”, contou Olivia.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Após o caso, o veterinário responsável pelo pet, David Owen, alertou que enfeites brilhantes e chamativos de Natal podem ser muito atraentes para cães e gatos, e são “extremamente perigosos de serem ingeridos.”</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">“A fita não poderia passar para o intestino sob o risco de cortar lentamente o tecido [do órgão]”, explicou.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">“Se você suspeitar que seu cão ou gato tenha ingerido um enfeite de Natal ou algo semelhante, não espere que sinais ou sintomas apareçam antes de agir. Ligue para o veterinário imediatamente”, completou.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Benji passou por um “longo processo cirúrgico” e ficou três noites internado. O pastor alemão já recebeu alta e passa bem.</span></p>
<p id="attachment_6852" class="wp-caption aligncenter" style="text-align: justify;" aria-describedby="caption-attachment-6852"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><img class="wp-image-6852 jetpack-lazy-image" src="https://i0.wp.com/jornalcorreiodovale.com.br/wp-content/uploads/2019/12/f_470446-300x219.jpg?resize=605%2C442&#038;ssl=1" alt width="605" height="442" data-pin-no-hover="true" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/jornalcorreiodovale.com.br/wp-content/uploads/2019/12/f_470446-300x219.jpg?resize=605%2C442&#038;ssl=1 300w, https://jornalcorreiodovale.com.br/wp-content/uploads/2019/12/f_470446.jpg 638w" data-lazy-sizes="(max-width: 605px) 100vw, 605px" data-lazy-src="https://i0.wp.com/jornalcorreiodovale.com.br/wp-content/uploads/2019/12/f_470446-300x219.jpg?resize=605%2C442&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-6852" src="https://i0.wp.com/jornalcorreiodovale.com.br/wp-content/uploads/2019/12/f_470446-300x219.jpg?resize=605%2C442&#038;ssl=1" sizes="(max-width: 605px) 100vw, 605px" srcset="https://i0.wp.com/jornalcorreiodovale.com.br/wp-content/uploads/2019/12/f_470446-300x219.jpg?resize=605%2C442&#038;ssl=1 300w, https://jornalcorreiodovale.com.br/wp-content/uploads/2019/12/f_470446.jpg 638w" alt="" width="605" height="442" data-pin-no-hover="true" data-recalc-dims="1" /></noscript></span><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">cachorro come enfeite de natal – Foto: Vets Now</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Do Estadão Conteúdo</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Fonte: Band.com</span></p>
</div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8790" class="share-twitter sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2019/12/25/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8790" class="share-facebook sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2019/12/25/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.florestanoticias.com/portalnt/2019/12/25/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104657363-8790-5e03fb0ba3c6e' data-src='https://widgets.wp.com/likes/#blog_id=104657363&amp;post_id=8790&amp;origin=www.florestanoticias.com&amp;obj_id=104657363-8790-5e03fb0ba3c6e' data-name='like-post-frame-104657363-8790-5e03fb0ba3c6e'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
<div class="share-post">
<span class="share-text">Compartilhar</span>
<ul class="flat-social">
<li><a href="https://www.facebook.com/sharer.php?u=https://wp.me/p7589Z-2hM" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=C%C3%A3o+come+enfeite+natalino+de+80+cent%C3%ADmetros+e+vai+parar+no+hospital&url=https://wp.me/p7589Z-2hM" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
</ul>
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-12-25T12:55:59-04:00","datePublished":"2019-12-25T12:55:59-04:00","dateModified":"2019-12-25T12:55:59-04:00","headline":"C\u00e3o come enfeite natalino de 80 cent\u00edmetros e vai parar no hospital","name":"C\u00e3o come enfeite natalino de 80 cent\u00edmetros e vai parar no hospital","keywords":[],"url":"https:\/\/www.florestanoticias.com\/portalnt\/2019\/12\/25\/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital\/","description":"Exame de raio-X mostrou que o objeto havia enroscado no est\u00f4mago do animal Benji, um pastor alem\u00e3o de Ramsbottom, na Inglaterra, preocupou sua fam\u00edlia ao engolir uma fita brilhante de 80 cent\u00edmetros,","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Floresta Noticias","logo":{"@type":"ImageObject","url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-content\/uploads\/2019\/11\/logo_2020.fw_.png"},"sameAs":["https:\/\/www.facebook.com\/FlorestaNoticias","https:\/\/twitter.com\/Florestnoticias","https:\/\/www.youtube.com\/channel\/UCo_EKMU3BPeCtgsT7quQ8Zw","florestanoticias@hotmail.com","florestanoticias","florestanoticias@hotmail.com"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.florestanoticias.com\/portalnt\/2019\/12\/25\/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital\/"},"author":{"@type":"Person","name":"Rudinei","url":"https:\/\/www.florestanoticias.com\/portalnt\/author\/rudinei\/"},"articleSection":"Bizarro,Geral,Mundo","articleBody":"Exame de raio-X mostrou que o objeto havia enroscado no est\u00f4mago do animal\r\n\r\n\r\n\r\n\r\n\r\nBenji, um pastor alem\u00e3o de Ramsbottom, na Inglaterra, preocupou sua fam\u00edlia ao engolir uma fita brilhante de 80 cent\u00edmetros, que seria usada para decorar a \u00e1rvore de Natal de sua tutora, Olivia Mullen, de 24 anos.\r\n\u201cA \u00e1rvore ainda n\u00e3o estava montada e ele estava vasculhando uma caixa. Eu estava trabalhando e minha m\u00e3e me ligou para dizer que ele havia comido um dos enfeites\u201d, disse a jovem.\r\nDe acordo com informa\u00e7\u00f5es do Vets Now, hospital veterin\u00e1rio do Reino Unido, o cachorro estava \u201cestranhamente quieto\u201d ap\u00f3s o incidente e vomitou um pouco, o que levou a mulher a procurar ajuda m\u00e9dica.\r\nOs exames de sangue n\u00e3o indicavam nada preocupante, mas o raio-X mostrou que o objeto havia enroscado no est\u00f4mago do animal. Assim, ele precisou passar por uma cirurgia de emerg\u00eancia, pois poderia morrer.\r\n\u201c\u00c9 a primeira vez que ele faz algo assim. Ele nunca procurou sapatos ou brinquedos [para morder], por isso foi uma surpresa total\u201d, contou Olivia.\r\nAp\u00f3s o caso, o veterin\u00e1rio respons\u00e1vel pelo pet, David Owen, alertou que enfeites brilhantes e chamativos de Natal podem ser muito atraentes para c\u00e3es e gatos, e s\u00e3o \u201cextremamente perigosos de serem ingeridos.\u201d\r\n\u201cA fita n\u00e3o poderia passar para o intestino sob o risco de cortar lentamente o tecido [do \u00f3rg\u00e3o]\u201d, explicou.\r\n\u201cSe voc\u00ea suspeitar que seu c\u00e3o ou gato tenha ingerido um enfeite de Natal ou algo semelhante, n\u00e3o espere que sinais ou sintomas apare\u00e7am antes de agir. Ligue para o veterin\u00e1rio imediatamente\u201d, completou.\r\nBenji passou por um \u201clongo processo cir\u00fargico\u201d e ficou tr\u00eas noites internado. O pastor alem\u00e3o j\u00e1 recebeu alta e passa bem.\r\ncachorro come enfeite de natal \u2013 Foto: Vets Now\r\nDo Estad\u00e3o Conte\u00fado\r\nFonte: Band.com\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.florestanoticias.com\/portalnt\/wp-content\/uploads\/2019\/12\/f_470445.jpg?fit=637%2C426&ssl=1","width":696,"height":426}}</script>
</article>
<div class="e3lan e3lan-post">
<a href="https://play.google.com/store/apps/details?id=br.com.portalradios.tv104fm" title="Baixe e Instale em seu Celular">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/pecarara2.jpg" alt="Baixe e Instale em seu Celular" />
</a>
</div>
<section id="author-box">
<div class="block-head">
<h3>Sobre Rudinei </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-bio">
<div class="author-avatar">
<img alt src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=90&#038;d=mm&#038;r=g" class="avatar avatar-90 photo jetpack-lazy-image" height="90" width="90" data-lazy-srcset="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=180&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=90&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b114494c99d4fb1ed6a8b1698180187f?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript> </div>
<div class="author-description">
</div>
<div class="author-social flat-social">
</div>
<div class="clear"></div>
</div>
</div>
</section>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.florestanoticias.com/portalnt/2019/12/25/nota-de-pesar-kaua-vitor-da-silva-de-3-anos-morre-minutos-apos-receber-injecao-em-hospital/" rel="prev"><span>Anterior</span> Kauã vitor da Silva de 3 anos, morre minutos após receber injeção em hospital</a></div>
<div class="post-next"><a href="https://www.florestanoticias.com/portalnt/2019/12/25/preco-da-gasolina-cai-apos-ficar-estavel-por-duas-semanas-seguidas-em-porto-velho/" rel="next"><span>Proximo</span> Preço da gasolina cai após ficar estável por duas semanas seguidas em Porto Velho</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Publicações relacionados</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/25/menino-de-9-anos-morre-atacado-por-4-caes-da-raca-pitbull-no-dia-de-natal/">
<img width="310" height="165" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ataque.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ataque.jpg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ataque.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ataque.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/25/menino-de-9-anos-morre-atacado-por-4-caes-da-raca-pitbull-no-dia-de-natal/" rel="bookmark">Menino de 9 anos morre atacado por 4 cães da raça pitbull no dia de Natal</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 minutos ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/25/aviao-e-interceptado-e-quase-meia-tonelada-de-cocaina-sao-apreendidas/">
<img width="310" height="165" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/21_12_2019_12_17_09_001513.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/21_12_2019_12_17_09_001513.jpg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/21_12_2019_12_17_09_001513.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/21_12_2019_12_17_09_001513.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/25/aviao-e-interceptado-e-quase-meia-tonelada-de-cocaina-sao-apreendidas/" rel="bookmark">Avião é interceptado e quase meia tonelada de cocaína são apreendidas</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>34 minutos ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/25/trafico-de-drogas-em-vilhena-ro-prf-apreende-3-kg-skunk/">
<img width="310" height="165" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-17.04.131.jpeg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-17.04.131.jpeg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-17.04.131.jpeg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-17.04.131.jpeg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/25/trafico-de-drogas-em-vilhena-ro-prf-apreende-3-kg-skunk/" rel="bookmark">Tráfico de Drogas: em Vilhena/RO, PRF apreende 3 Kg Skunk</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas ago</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Verifique também</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/25/bolsonaro-diz-que-rodovia-porto-velho-manaus-sera-recuperada/">
<img width="310" height="165" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/br-319-750x500-1.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/br-319-750x500-1.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/br-319-750x500-1.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/br-319-750x500-1.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://www.florestanoticias.com/portalnt/2019/12/25/bolsonaro-diz-que-rodovia-porto-velho-manaus-sera-recuperada/" rel="bookmark">Bolsonaro diz que rodovia Porto Velho-Manaus será recuperada</a></h2>
<p>O presidente Jair Bolsonaro informou hoje (25), no Twiiter, que o governo federal está tomando &hellip;</p>
</div>
</section>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe seu comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portalnt/2019/12/25/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&#038;postid=8790&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+seu+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d073e2b7a84f06fb7ad6c5a2bba922b57e9c650d#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2019%2F12%2F25%2Fcao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Radio 104fm Ao Vivo</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div> <DIV align=center>
<iframe src="https://fb.radiosnaweb.com/hls/player.php?dnipf=5a57bda70564a.streamlock.net&canal=tv104fm&canal2=tv104fm&wowza=1&lar=300&alt=225&tipo=8&buffer=5&autostart=true&mute=50&recurso=0&adap=1" width="300" marginwidth="0" height="225" marginheight="0" scrolling="no" frameborder="0" allow="fullscreen; autoplay">
  <p>Seu navegador não suporta iframes.</p>
</iframe>
</DIV>
<center><a href=""><img class="alignnone size-full wp-image-3" title=" " src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/zap_radio104.jpg" width="300" height="66" /></a>
</div><div class="clear"></div></div></div><div id="facebook-widget-5" class="widget facebook-widget"><div class="widget-top"><h4>Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=florestanoticias&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div><div id="metaslider_widget-3" class="widget widget_metaslider_widget"><div class="widget-top"><h4>Publicidades</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="metaslider-id-559" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-559 ml-slider">
<div id="metaslider_container_559">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_559' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/rovermad.jpg" height="230" width="300" title="rovermad" alt="" class="slider-559 slide-560" /></div></div>
</div>
</div></div></div> <div id="ads300_250-widget-26" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/08/funeraria_alta_floresta.jpg" alt="" />
</div>
</div>
<div id="metaslider_widget-14" class="widget widget_metaslider_widget"><div class="widget-top"><h4>Publicidades</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="metaslider-id-555" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-555 ml-slider">
<div id="metaslider_container_555">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_555' class='nivoSlider'><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/capa-1.jpg" height="199" width="300" title="capa" alt="" class="slider-555 slide-4247" /></a><a href="https://www.facebook.com/todolarAltaFloresta/" target="_blank"><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/luiz.jpg" height="199" width="300" title="luiz" alt="" class="slider-555 slide-4249" /></a><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/redetod.jpg" height="199" width="300" title="redetod" alt="" class="slider-555 slide-8551" /></div></div>
</div>
</div></div></div><div id="ads300_250-widget-25" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidades</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/central_sãopedro.jpg" alt="" />
</div>
</div>
</div></div><div id="metaslider_widget-13" class="widget widget_metaslider_widget"><div class="widget-top"><h4>Publicidades</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="metaslider-id-7796" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-7796 ml-slider">
<div id="metaslider_container_7796">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_7796' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius-1.jpg" height="160" width="300" title="salão julius 1" alt="" class="slider-7796 slide-7800" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/salão-julius.jpg" height="160" width="300" title="salão julius" alt="" class="slider-7796 slide-7801" /></div></div>
</div>
</div></div></div> <div id="ads300_250-widget-27" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/07/floresta-materiais21.jpg" alt="" />
</div>
</div>
<div id="categort-posts-widget-13" class="widget categort-posts"><div class="widget-top"><h4>Classificados </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/11/26/vende-se-uma-casa-no-bairro-redondo-veja-as-fotos/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-26-at-18.38.56.jpeg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-26-at-18.38.56.jpeg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-26-at-18.38.56.jpeg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-26-at-18.38.56.jpeg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-26-at-18.38.56.jpeg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/11/26/vende-se-uma-casa-no-bairro-redondo-veja-as-fotos/">Classificados: Vende-se uma casa no bairro redondo veja as fotos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 semanas ago</span> </li>
</ul>
<div class="clear"></div>
</div></div><div id="ads300_250-widget-23" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidades</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/banner-bom-pastor-site2.jpg" alt="" />
</div>
</div>
</div></div><div id="metaslider_widget-12" class="widget widget_metaslider_widget"><div class="widget-top"><h4>Publicidades</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="metaslider-id-5561" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-5561 ml-slider">
<div id="metaslider_container_5561">
<div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_5561' class='nivoSlider'><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/sabay1.jpg" height="250" width="300" title="sabay1" alt="" class="slider-5561 slide-5565" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/sabay2.jpg" height="250" width="300" title="sabay2" alt="" class="slider-5561 slide-5566" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/sabay3.jpg" height="250" width="300" title="sabay3" alt="" class="slider-5561 slide-5567" /><img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/leandro-panfletos-233x195.jpg" height="250" width="300" title="leandro panfletos" alt="" class="slider-5561 slide-7596" /></div></div>
</div>
</div></div></div><div id="metaslider_widget-11" class="widget widget_metaslider_widget"><div class="widget-top"><h4>Próximos Eventos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="metaslider-id-645" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-coin metaslider-645 ml-slider">
<div id="metaslider_container_645">
<div id='metaslider_645' class='coin-slider'>
</div>
</div>
</div></div></div> <div id="ads250_250-widget-2" class="e3lan-widget-content e3lan250-250">
<div class="e3lan-cell">
<a href="https://api.whatsapp.com/send?phone=5569984144236&text=Falo%20Conosco" target="_blank"> <img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp_contato.png" alt="" />
</a> </div>
</div>
</div>
</aside> <div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom">
<a href="" title="">
<img src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/recebernt_celular.jpg" alt="" />
</a>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-4c">
<div id="footer-first" class="footer-widgets-box">
<div id="categort-posts-widget-10" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Religião </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/16/pastor-morre-durante-oracao-em-serra-de-dificil-acesso/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/not-5747-20191215124718.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/not-5747-20191215124718.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/not-5747-20191215124718.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/not-5747-20191215124718.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/not-5747-20191215124718.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/16/pastor-morre-durante-oracao-em-serra-de-dificil-acesso/">Pastor morre durante oração em serra de difícil acesso</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/03/padre-e-acusado-de-abusar-sexualmente-de-tres-coroinhas/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Padre-é-acusado-de-abusar-sexualmente-de-três-coroinhas.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Padre-é-acusado-de-abusar-sexualmente-de-três-coroinhas.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Padre-é-acusado-de-abusar-sexualmente-de-três-coroinhas.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Padre-é-acusado-de-abusar-sexualmente-de-três-coroinhas.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/Padre-é-acusado-de-abusar-sexualmente-de-três-coroinhas.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/03/padre-e-acusado-de-abusar-sexualmente-de-tres-coroinhas/">Padre é acusado de abusar sexualmente de três coroinhas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 semanas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/11/14/milagre-biblia-salva-policial-de-levar-tiro-no-peito/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/8f2221f9-5c14-469e-a351-4dc2f8f39930.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/8f2221f9-5c14-469e-a351-4dc2f8f39930.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/8f2221f9-5c14-469e-a351-4dc2f8f39930.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/8f2221f9-5c14-469e-a351-4dc2f8f39930.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/8f2221f9-5c14-469e-a351-4dc2f8f39930.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/11/14/milagre-biblia-salva-policial-de-levar-tiro-no-peito/">Milagre? Bíblia salva policial de levar tiro no peito</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/11/13/da-ostentacao-a-oracao-mc-guime-se-converte-em-evangelico/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/tim-8.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/tim-8.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/tim-8.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/tim-8.jpg?resize=768%2C515&amp;ssl=1 768w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/tim-8.jpg?resize=110%2C75&amp;ssl=1 110w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/tim-8.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/11/13/da-ostentacao-a-oracao-mc-guime-se-converte-em-evangelico/">Da ostentação à oração: MC Guimê se converte em evangélico</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="categort-posts-widget-11" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Saúide </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/25/o-que-acontece-com-seu-corpo-quando-voce-come-demais/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/banner-02.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/banner-02.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/banner-02.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/banner-02.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/banner-02.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/25/o-que-acontece-com-seu-corpo-quando-voce-come-demais/">O que acontece com seu corpo quando você come demais</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 horas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/23/china-cortara-tarifas-sobre-varios-produtos-de-parceiros-comerciais/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/medicamento-remedio-17122019112358970.jpeg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/medicamento-remedio-17122019112358970.jpeg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/medicamento-remedio-17122019112358970.jpeg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/medicamento-remedio-17122019112358970.jpeg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/medicamento-remedio-17122019112358970.jpeg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/23/china-cortara-tarifas-sobre-varios-produtos-de-parceiros-comerciais/">China cortará tarifas sobre vários produtos de parceiros comerciais</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 dias ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/23/conheca-a-aranha-capaz-de-apodrecer-a-carne-humana-com-uma-picada/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/aranha-que-apodrece-carne-humana.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/aranha-que-apodrece-carne-humana.jpg?w=644&amp;ssl=1 644w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/aranha-que-apodrece-carne-humana.jpg?resize=300%2C202&amp;ssl=1 300w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/aranha-que-apodrece-carne-humana.jpg?resize=110%2C75&amp;ssl=1 110w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/aranha-que-apodrece-carne-humana.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/23/conheca-a-aranha-capaz-de-apodrecer-a-carne-humana-com-uma-picada/">Conheça a aranha capaz de apodrecer a carne humana com uma picada</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 dias ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/21/dicas-de-como-combater-e-controlar-o-caramujo-africano/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/caramujo.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/caramujo.jpg?w=588&amp;ssl=1 588w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/caramujo.jpg?resize=300%2C205&amp;ssl=1 300w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/caramujo.jpg?resize=110%2C75&amp;ssl=1 110w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/caramujo.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/21/dicas-de-como-combater-e-controlar-o-caramujo-africano/">Dicas de como combater e controlar o caramujo africano</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 dias ago</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="categort-posts-widget-12" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Legislativo </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/19/valvique-destaca-discussao-que-aprovou-projeto-que-discutiu-beneficios-para-servidores/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/valvique.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/valvique.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/valvique.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/valvique.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/09/valvique.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/19/valvique-destaca-discussao-que-aprovou-projeto-que-discutiu-beneficios-para-servidores/">Valvique destaca discussão que aprovou projeto que discutiu benefícios para servidores</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 dias ago</span> </li>
<li class="tie_video">
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/18/2o-sessao-extraordinaria-da-camara-municipal-de-alta-floresta-ro/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ses-extraordinaria.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ses-extraordinaria.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ses-extraordinaria.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ses-extraordinaria.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/ses-extraordinaria.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/18/2o-sessao-extraordinaria-da-camara-municipal-de-alta-floresta-ro/">2º Sessão Extraordinária da Câmara Municipal de Alta Floresta Ro</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 dias ago</span> </li>
<li class="tie_video">
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/18/vereador-alex-da-p42-avalia-seus-3-anos-de-mandato-em-alta-floresta/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/alex.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/alex.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/alex.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/alex.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/alex.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/18/vereador-alex-da-p42-avalia-seus-3-anos-de-mandato-em-alta-floresta/">Vereador Alex da P42 Avalia seus 3 Anos de mandato em Alta Floresta</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/18/valvique-tambem-vota-contra-projeto-que-altera-lei-municipal-885-2008/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/valvique.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/valvique.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/valvique.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/valvique.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/valvique.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/18/valvique-tambem-vota-contra-projeto-que-altera-lei-municipal-885-2008/">Valvique também vota contra projeto que altera Lei Municipal 885/2008</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-fourth" class="footer-widgets-box">
<div id="categort-posts-widget-9" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Últimos Eventos </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/12/confira-cobertura-da-noite-dos-padrinho-na-apae-2019/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/DSC_0085.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/DSC_0085.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/DSC_0085.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/DSC_0085.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/DSC_0085.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/12/confira-cobertura-da-noite-dos-padrinho-na-apae-2019/">Confira Cobertura da Noite dos Padrinho na Apae 2019</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 semanas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/12/06/evento-uma-noite-especial-para-mulheres-na-camara-municipal-alta-floresta/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.18.011.jpeg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.18.011.jpeg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.18.011.jpeg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.18.011.jpeg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.18.011.jpeg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/12/06/evento-uma-noite-especial-para-mulheres-na-camara-municipal-alta-floresta/">Evento: Uma noite especial para mulheres na Câmara Municipal Alta Floresta</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 semanas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/11/27/confirmado-show-na-sexta-feira-com-maiara-e-maraisa-na-expoalta-2020/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/maiara-e-maraisa.jpeg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/maiara-e-maraisa.jpeg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/maiara-e-maraisa.jpeg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/maiara-e-maraisa.jpeg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/maiara-e-maraisa.jpeg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/11/27/confirmado-show-na-sexta-feira-com-maiara-e-maraisa-na-expoalta-2020/">Confirmado: Show na sexta feira com Maiara e Maraisa na Expoalta 2020</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 semanas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.florestanoticias.com/portalnt/2019/11/24/caminhada-passos-que-salvam-acontece-em-alta-floresta-doeste-ro/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/DSC_0028.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/DSC_0028.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/DSC_0028.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/DSC_0028.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.florestanoticias.com/portalnt/wp-content/uploads/2019/11/DSC_0028.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.florestanoticias.com/portalnt/2019/11/24/caminhada-passos-que-salvam-acontece-em-alta-floresta-doeste-ro/">Caminhada Passos que salvam acontece em Alta Floresta D´Oeste &#8211; Ro</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de novembro de 2019</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</a>Powered by <a href="https://www.florestanoticias.com">Floresta Noticias</a> | Designed by <a href="https://www.florestanoticias.com">Rudinei</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.florestanoticias.com/portalnt/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/FlorestaNoticias" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Florestnoticias" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCo_EKMU3BPeCtgsT7quQ8Zw" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Skype" href="http://florestanoticias@hotmail.com" target="_blank"><i class="fa fa-skype"></i></a><a class="ttip-none" title="instagram" href="http://florestanoticias" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="http://florestanoticias@hotmail.com" target="_blank"><i class="fa fa-paypal"></i></a>
<a class="ttip-none" title="Whatsapp" href="https://api.whatsapp.com/send?phone=5569984144236&#038;text=Falo%20Conosco" target="_blank"><i class="fa https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/12/whatsapp.png"></i></a> </div>
<div class="alignleft">
<a href=""><img class="alignnone size-full wp-image-5" title=" " src="https://www.florestanoticias.com/portalnt/wp-content/uploads/2019/10/logo_rodape.fw_.png" width="80" height="70" /> © Copyright 2019, Todos os direitos reservados </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Role pra cima"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.florestanoticias.com\/portalnt\/2019\/12\/25\/cao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital\/":8790};
	</script>
<link rel='stylesheet' id='metaslider-nivo-slider-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-coin-slider-css' href='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.florestanoticias.com\/portalnt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.florestanoticias.com\/portalnt\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"nenhum resultados","lang_results_found":"Resultados encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js'></script>
<script type='text/javascript'>
var metaslider_559 = function($) {
            $('#metaslider_559').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:610,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_559');
        };
        var timer_metaslider_559 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_559, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_559, 1) : metaslider_559(window.jQuery);
        };
        timer_metaslider_559();
var metaslider_555 = function($) {
            $('#metaslider_555').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3800,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:750,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_555');
        };
        var timer_metaslider_555 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_555, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_555, 1) : metaslider_555(window.jQuery);
        };
        timer_metaslider_555();
var metaslider_7796 = function($) {
            $('#metaslider_7796').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_7796');
        };
        var timer_metaslider_7796 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_7796, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_7796, 1) : metaslider_7796(window.jQuery);
        };
        timer_metaslider_7796();
var metaslider_5561 = function($) {
            $('#metaslider_5561').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:800,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5561');
        };
        var timer_metaslider_5561 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5561, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5561, 1) : metaslider_5561(window.jQuery);
        };
        timer_metaslider_5561();
</script>
<script type='text/javascript' src='https://www.florestanoticias.com/portalnt/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js'></script>
<script type='text/javascript'>
var metaslider_645 = function($) {
            $('#metaslider_645').coinslider({ 
                width:300,
                height:450,
                spw:7,
                sph:5,
                delay:2900,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"random",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"Previous",
                nextText:"Next",
                autoplay:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_645');
        };
        var timer_metaslider_645 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_645, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_645, 1) : metaslider_645(window.jQuery);
        };
        timer_metaslider_645();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201952#ver=201952&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=8790&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d073e2b7a84f06fb7ad6c5a2bba922b57e9c650d#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2019%2F12%2F25%2Fcao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104657363&postid=8790&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d073e2b7a84f06fb7ad6c5a2bba922b57e9c650d#parent=https%3A%2F%2Fwww.florestanoticias.com%2Fportalnt%2F2019%2F12%2F25%2Fcao-come-enfeite-natalino-de-80-centimetros-e-vai-parar-no-hospital%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'104657363',post:'8790',tz:'-4',srv:'www.florestanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '104657363', '8790' ]);
</script>
</body>
</html>